Tema: Vibración al acelerar

Resultados 1 al 10 de 11

Página 1 de 2 12 Último
  • Saltar a página:
  1. #1
    Avatar de efradncr
    Novato
    Fecha de ingreso Nov 2016
    Edad 36
    Mensajes 5

    Vibración al acelerar

    Buenas tardes foreros, me ha pasado que tengo un Yaris 2004 automático que tiene un problema de una vibración general solamente al acelerar y en velocidad que oscila de 70 hasta 80 k/h después de eso se empieza a emparejar, si yo quito el acelerador cuando está vibrando se serena totalmente. Ya le cambié dos soportes de motor que estaban dañados. Agradezco cualquier sugerencia.
  2. #2
    Avatar de jhonnyjimenez
    TR Master
    Fecha de ingreso May 2003
    Ubicación LA GUACIMA
    Edad 39
    Mensajes 12.803
    Cambiele aceite y filtro de la caja.
  3. #3
    Avatar de efradncr
    Novato
    Fecha de ingreso Nov 2016
    Edad 36
    Mensajes 5
    Saludos Jhonny! voy a hacer eso que me dices pero de igual manera por curiosidad por que crees que sea eso?
  4. #4
    Avatar de haker
    TR Master
    Fecha de ingreso Jan 2007
    Ubicación No conviene..
    Mensajes 32.951
    y los demas soportes ?
    El mundo se cambio con tu ejemplo, no con tus opiniones
  5. #5
    Avatar de efradncr
    Novato
    Fecha de ingreso Nov 2016
    Edad 36
    Mensajes 5
    Me dijo el mecánico que aun no se veían desgastados
  6. #6
    Avatar de efradncr
    Novato
    Fecha de ingreso Nov 2016
    Edad 36
    Mensajes 5
    Le cambie el soporte que faltaba, la vibración disminuyó un poco a veces me vibra entre 40 y 45 Km cuando no me vibra a esa velocidad lo hace entre 80 y 90Km. repito, disminuyó pero no se le quitó.
  7. #7
    Avatar de jhonnyjimenez
    TR Master
    Fecha de ingreso May 2003
    Ubicación LA GUACIMA
    Edad 39
    Mensajes 12.803
    Discos de freno llevelo a a rectificar ojala a un buen lugar.
    Balancear aros y llantas también.
  8. #8
    Avatar de haker
    TR Master
    Fecha de ingreso Jan 2007
    Ubicación No conviene..
    Mensajes 32.951
    Le cambie el soporte que faltaba, la vibración disminuyó un poco a veces me vibra entre 40 y 45 Km cuando no me vibra a esa velocidad lo hace entre 80 y 90Km. repito, disminuyó pero no se le quitó.
    Si a esa velocidad pones neutro y se quita hay otro soporte que te esta dando guerra, podría ser de motor, si en neutro sigue la cosa no anda ni por caja o motor

    Sent from my SM-G900W8 using Tapatalk
  9. #9
    Avatar de Catrin
    Old Skool
    Fecha de ingreso Sep 2007
    Mensajes 5.209
    Ya revisó rótulas?
    "Sólo triunfa en la lucha por la vida aquél que tiene la paciencia en sus buenos propósitos e intenciones"
    El mejor chat de motores aquí: http://xat.com/web_gear/chat/direct.php?d=Motoresazjed&t=1400090160
  10. #10
    Avatar de efradncr
    Novato
    Fecha de ingreso Nov 2016
    Edad 36
    Mensajes 5
    Discos de freno llevelo a a rectificar ojala a un buen lugar.
    Balancear aros y llantas también.
    Correcto solo eso me falta hacer le cambié los bujes de arrastre (estaban destrozados) y de verdad ha mejorado en porcentaje diría que 97% Voy a cambiarle los discos delanteros por que están como una Guillette y no aguantan rectificación.
    Voy a repasar los procesos para que los otros usuarios vean el toque:
    1-Cambio de Soportes (3 soportes)
    2-Cambio de Bujes de arrastre ambos lados
    3-Cambio de Bujías. ----(hasta aquí la vibración ha disminuido en un 97% aprox)
    4-Rectificar discos o cambiarlos.------------> Solo eso me falta
Página 1 de 2 12 Último
  • Saltar a página:

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes