2 Agradecimientos

Tema: Scooter 125 cc no arranca

Resultados 11 al 15 de 15

Página 2 de 2 Primer 12
  • Saltar a página:
  1. #11
    Avatar de chepitin
    Novato
    Fecha de ingreso Jan 2016
    Mensajes 8
    Ok compa muchas gracias por tu ayuda voy a probar con lo que me recomendó y ahí te cuanto como me fue buena nota

    Enviado desde mi ALE-L02 mediante Tapatalk
    nilfs2 agradece este aporte.
  2. #12
    Avatar de jonatanmonge
    Modificado
    Fecha de ingreso Sep 2008
    Mensajes 1.198
    A mi me paso lo.mismo yo no la uso y no arranca esta bien de todo pero no enciende

    Enviado desde mi SM-G900F mediante Tapatalk
  3. #13
    Avatar de nilfs2
    Modificado
    Fecha de ingreso Feb 2015
    Mensajes 1.328
    A mi me paso lo.mismo yo no la uso y no arranca esta bien de todo pero no enciende

    Enviado desde mi SM-G900F mediante Tapatalk
    Haga la misma prueba, peguela con los lagartos a un carro que esté apagado, la batería de la moto aunque reciba carga y el tester le marque los 12 voltios puede que esté mala, lo importante de la batería es que mantenga la carga, no solo que cargue.
  4. #14
    Avatar de jonatanmonge
    Modificado
    Fecha de ingreso Sep 2008
    Mensajes 1.198
    Ella tiene la batería nueva a Full yo la había llevado a revisar y le cambiaron los filtros y algo de la gasolina y arrancaba bien hace 15 días no la arrancó y cuando le di botón porque no sirve de patada no enciende hace a arancar pero nada como que no hay chispa creo

    Enviado desde mi SM-G900F mediante Tapatalk
  5. #15
    Avatar de nilfs2
    Modificado
    Fecha de ingreso Feb 2015
    Mensajes 1.328
    El arrancador si funciona, suena cuando le da botón? Si es así, pruebe entonces que tenga chispa, primero que todo fijese que la bobina (cable de la bujía) este bien conectado en ambos extremos, a veces le da por safarse del lado de la bujía, si aún así no funciona, saque la bujía, con la bujía suelta conectela a la bobina, ponga el electrodo de la bujía casi que pegando con algún punto sin pintura en el marco, o también en el motor, le da botón y se fija si la bujía da chispa, la chispa casi no se ve, si lo puede hacer en un lugar oscuro mejor para que la vea bien. Si no da chispa, lo que sigue es probar con otra bujía, si con otra bujía tampoco da chispa hay que probar con otra bobina.

    Sent from my GT-I8190 using Tapatalk
Página 2 de 2 Primer 12
  • Saltar a página:

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes