Tema: Problema de arranque colt 92 4g15

Resultados 1 al 7 de 7

  1. #1
    Avatar de andreyrc90.arc
    Novato
    Fecha de ingreso Jan 2016
    Mensajes 3

    Problema de arranque colt 92 4g15

    Buenas amigos necesito ayuda con un problema de arranque de un mitsubishi colt 92 con motor 4g15. El problema es que el carro arranca y todo normal pero si se apaga o yo lo apago inmediatamente no arranca mas aveces solo empujado yo lo llevé a escanear xq andaba la luz d check encendida y decia q era el sensor d oxigeno y el sensor d posicion se cambiaron ambos y se compuso unos días luego volvio a prender la luz y el mismo problema otra vez ya puse bobina nueva cambie 2 veces el sensor d posición pensando q pudo haber fallado y sigue igual lo unico q falta es cambiar la computadora para ver si se elimina el problema. Si alguien tuvo la misma experiencia o algun conocimiento sobre el problema se los agradecería montones!!

    Enviado desde mi GT-I9500 mediante Tapatalk
  2. #2
    Avatar de jonatanmonge
    Modificado
    Fecha de ingreso Sep 2008
    Mensajes 1.209
    El sensor de posición de cigüeña fue el que cambio? Si fue así le sigue dando esa falla? Esos carros son muy celosos si usted no.le metió sensor original aunque sea de segunda no funciona

    Enviado desde mi SM-G900F mediante Tapatalk
  3. #3
    Avatar de andreyrc90.arc
    Novato
    Fecha de ingreso Jan 2016
    Mensajes 3
    Si mi amigo cambie ese sensor 2 veces d 2 marcas diferentes pero genéricas y siempre daba el mismo problema. Tendré q conseguir el sensor original para ver si se compone pura vida mi hermanaso

    Enviado desde mi GT-I9500 mediante Tapatalk
  4. #4
    Avatar de J35Z2
    Novato
    Fecha de ingreso Sep 2015
    Mensajes 195
    El sensor lo único que hace es leer, no hace ninguna otra función.
    Mucha gente cambia sensor por que el scanner lo dice y el problema termina siendo otro.
    Pruebe con otro mecánico para que le llegue al problema.

    Enviado desde mi OnePlus 2
  5. #5
    Avatar de jonatanmonge
    Modificado
    Fecha de ingreso Sep 2008
    Mensajes 1.209
    Si compa lee y detecta posición pero si no es original no arranca le hablo por experiencia


    Enviado desde mi SM-G900F mediante Tapatalk
  6. #6
    Avatar de J35Z2
    Novato
    Fecha de ingreso Sep 2015
    Mensajes 195
    El punto mio es que tal vez no era necesario cambiar el original

    Enviado desde mi OnePlus 2
  7. #7
    Avatar de andreyrc90.arc
    Novato
    Fecha de ingreso Jan 2016
    Mensajes 3
    El asunto con este carro es q solo cuando le daba la gana arrancaba y cuando no arrancaba era xq no llegaba corriente a las bujias y averiguandome me dijeron q el sensor d posicion es el q manda señal a la bobina para q envie corriente hacia las bujias.

    Enviado desde mi GT-I9500 mediante Tapatalk

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes