Tema: Me cagué en un router

Resultados 1 al 4 de 4

  1. #1
    Avatar de oreganazo
    Fecha de ingreso Jan 2007
    Ubicación Coronado por la pista
    Edad 44
    Mensajes 6.431

    Me cagué en un router

    Ayuda, la vara es que tengo un Router Linksys WRT160N V3 y estaba intentando conectar un expansor de señal Linksys WRE54G y por error actualicé el firmware del Router y después ya no trabajó correctamente, solo parpadea un toque la luz de encendido cuando lo conecto y luego queda encendida la luz de una vara que parece com un mundo (como saturno), ayura como lo restauro a la versión original del software que venía de fábrica.
    AQUI VA LA PUTA FIRMA............
  2. #2
    Avatar de X-MEN2
    Old Skool
    Fecha de ingreso Feb 2007
    Mensajes 5.693
    El botón reset. Por lo general está detrás del router.
  3. #3
    Avatar de oreganazo
    Fecha de ingreso Jan 2007
    Ubicación Coronado por la pista
    Edad 44
    Mensajes 6.431
    Man no sirve ya lo hice varias veces, cada vez dejaba apretado el botón mas tiempo y nada, lo que le hice al router fue una actualización de firmware, creo que el botón reset configura solo los valores de fábrica pero no el software.
  4. #4
    Avatar de valderramaz
    Spammer
    Fecha de ingreso Feb 2005
    Ubicación Bendedor de Papas en las intersepciones
    Edad 38
    Mensajes 3.336
    Three Swedish switched witches watch three Swiss Swatch watch switches. Which Swedish switched witch watch which Swiss Swatch watch switch?

Temas similares

  1. Me cague en el cel captivate
    Por ecespedes en el foro Celulares
    Respuestas: 34
    Último mensaje: 9 May 2012, 05:07 PM
  2. la cague!! Captivate no enciende
    Por selvanegra en el foro Celulares
    Respuestas: 51
    Último mensaje: 10 October 2011, 12:33 PM
  3. ROUTER 3G
    Por luichi en el foro Archivo 2002 - 2011
    Respuestas: 12
    Último mensaje: 1 June 2010, 07:59 PM
  4. Router
    Por PablotoSoto en el foro Archivo 2002 - 2011
    Respuestas: 1
    Último mensaje: 12 May 2010, 08:35 PM
  5. ROUTER CISCO 877W y Router Linksys WV200
    Por eddiet en el foro Archivo 2002 - 2011
    Respuestas: 2
    Último mensaje: 2 October 2008, 11:05 PM

Nube de Búsqueda:

router wrt 160 luces prendidas

linkSys luces prendidas

revivir wrt160n luces fijas y no hay ping

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes