Tema: Ayuda con codigo de error

Resultados 1 al 9 de 9

  1. #1
    Avatar de Steban Accent
    Novato
    Fecha de ingreso May 2014
    Mensajes 416

    Ayuda con codigo de error

    Buenas compas, la cosa es q el carro tiene la luz de check encendida, ya le sacamos codigos y dio solo el p1444, que segun lei es Sensor purga flujo - señal baja, q a lo que entiendo es el sensor q va pegado en el tubo q va del filtro de aire a la admision, alguien me puede ayudar por favor?

    Mi carro es un accent 94, 1500cc, koreano (sin maf)

    Gracias!
  2. #2
    Avatar de tonel85
    Novato
    Fecha de ingreso Apr 2014
    Edad 33
    Mensajes 50
    Buenos dias compañero, no es el IAT (sensor de temperatura de entrada de aire) que usted menciona, ese error es el EVAP purge control valve , más bien tiene que ver con el canister y la valvula que regula la recirculación de gases. muy posible que llegó a un punto donde el carbón activo del canister ya no dió y se selló.

  3. #3
    Avatar de tonel85
    Novato
    Fecha de ingreso Apr 2014
    Edad 33
    Mensajes 50
    Buenos dias compañero, no es el IAT (sensor de temperatura de entrada de aire) que usted menciona, ese error es el EVAP purge control valve , más bien tiene que ver con el canister y la valvula que regula la recirculación de gases. muy posible que llegó a un punto donde el carbón activo del canister ya no dió y se selló.

  4. #4
    Avatar de Steban Accent
    Novato
    Fecha de ingreso May 2014
    Mensajes 416
    Ah ok ok, muchas gracias compañero, y de casualidad no sabes donde es q viene el canister de esos carros?
  5. #5
    Avatar de alvaradod
    Novato
    Fecha de ingreso Jul 2007
    Ubicación Barva, Heredia
    Mensajes 613
    Padre en el mio dio un error idéntico y el mecánico me dijo que borrara el código y probara y ver si se vuelve a encender, él me comento que en mi caso sucede que al cambiar del tipo de combustible(lo mandé a traer USA) de USA al de C.R., de eso hace 10 meses y no ha vuelto a encender el Check..
    infinytodigital.com
  6. #6
    Avatar de Steban Accent
    Novato
    Fecha de ingreso May 2014
    Mensajes 416
    compa ya le borramos codigos, se volvio a encender, es la valvula evap, ya la cotice pero dicen q solo con muestra, voy a ver si el fin de semana la saco para ir a ver si hay, sino mandarla a traer
  7. #7
    Avatar de jonatanmonge
    Modificado
    Fecha de ingreso Sep 2008
    Mensajes 1.209
    la valvula de purga? esa es la que va pegada a la admision?
  8. #8
    Avatar de Steban Accent
    Novato
    Fecha de ingreso May 2014
    Mensajes 416
    La de purga compa, en mi carro va debajo de la caja de fusibles q va en el motor
  9. #9
    Avatar de jonatanmonge
    Modificado
    Fecha de ingreso Sep 2008
    Mensajes 1.209
    Esa es la valvula que usa dos lineas (12V) abierta , sin voltage cerrada que abre para que el vacio del motor absorva los gases del canister.

    Si ese es el problema verifique al que abrio este tema que esta valvula abra (se escucha un clicleo) y retire una de las manguras la que va para el canister y verifique que se sienta vacio
    Quite la valvula y sopla no debe pasar aire

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes