3 Agradecimientos

Tema: Problema pathfinder 88 (Misfire)

Resultados 1 al 10 de 45

Página 1 de 5 123 ... Último
  • Saltar a página:
  1. #1
    Avatar de anperalta
    Modificado
    Fecha de ingreso Mar 2011
    Ubicación Limón, centro
    Edad 30
    Mensajes 1.222

    Problema pathfinder 88 (Misfire)

    Gente a ver si me ayudan con un problemilla...........vean como está la cosa, el carro me empezó a fallar y revisando encontré que el cilindro # 5 no esta breteando, si desconecto el cable de la candela de ese cilindro no hace la más minima diferencia en el tambaleo (que ya tiene por este fallo) del motor........ cualquiera de los otros 5 sí, revise chispa, cable candela rotor tapa y todo esta bien, combustible yay pues el mae es TBI so si fuera eso no sería en un solo cilindro, con miedo revise compression ya esperando lo peor................ pero me dio 150 psi según el manual estandar viene con 174 y lo mínimo es 128 so lo vi bien................ ya hoy estoy manejando la posibilidad de que sea una vávula, pero me entra la interrogante.................. Si la válvula de admission se queda pegada CERRADA (que indicaría que el lifter se despichó) podría causar q no entre combustible al cilindro causando la falla? E igual sair bien la prueb decompresion????Es un motor VG30i v6...........
    VG30i............!!! SE
  2. #2
    Avatar de R1ch1
    Banned
    Fecha de ingreso Jan 2013
    Edad 36
    Mensajes 3.246
    Gente a ver si me ayudan con un problemilla...........vean como está la cosa, el carro me empezó a fallar y revisando encontré que el cilindro # 5 no esta breteando, si desconecto el cable de la candela de ese cilindro no hace la más minima diferencia en el tambaleo (que ya tiene por este fallo) del motor........ cualquiera de los otros 5 sí, revise chispa, cable candela rotor tapa y todo esta bien, combustible yay pues el mae es TBI so si fuera eso no sería en un solo cilindro, con miedo revise compression ya esperando lo peor................ pero me dio 150 psi según el manual estandar viene con 174 y lo mínimo es 128 so lo vi bien................ ya hoy estoy manejando la posibilidad de que sea una vávula, pero me entra la interrogante.................. Si la válvula de admission se queda pegada CERRADA (que indicaría que el lifter se despichó) podría causar q no entre combustible al cilindro causando la falla? E igual sair bien la prueb decompresion????Es un motor VG30i v6...........
    2 Cosas.

    1-tiene chispa en el cable del 5?

    2- No esta raro que sea un valvula, loq ue esta raro es que tenga compresion, si una valvula estubiera pegada esto no pasaria.

    A mi me suena a problema electrico, como probo los cables, la tapa el rotor y el distribuidor?
  3. #3
    Avatar de anperalta
    Modificado
    Fecha de ingreso Mar 2011
    Ubicación Limón, centro
    Edad 30
    Mensajes 1.222
    2 Cosas.

    1-tiene chispa en el cable del 5?

    2- No esta raro que sea un valvula, loq ue esta raro es que tenga compresion, si una valvula estubiera pegada esto no pasaria.

    A mi me suena a problema electrico, como probo los cables, la tapa el rotor y el distribuidor?
    Cable cambiandolo a otro cilindro, y yay rotor y tapa la chispa esta bien ni amarilla o naranja, esta entre Azul y blanca, igual compre una candela para estar mas seguro........ así que definitivamente no es problem de chispa
  4. #4
    Avatar de R1ch1
    Banned
    Fecha de ingreso Jan 2013
    Edad 36
    Mensajes 3.246
    Cable cambiandolo a otro cilindro, y yay rotor y tapa la chispa esta bien ni amarilla o naranja, esta entre Azul y blanca, igual compre una candela para estar mas seguro........ así que definitivamente no es problem de chispa
    Diay yo sacaria tapa de valvulas a ver, pero viendo que tiene compresion no se si vaya a encontrar algo
  5. #5
    Avatar de anperalta
    Modificado
    Fecha de ingreso Mar 2011
    Ubicación Limón, centro
    Edad 30
    Mensajes 1.222
    Si eso mismo pienso hacer hoy, pero quiero escuchar opiniones antes de..
  6. #6
    Avatar de anperalta
    Modificado
    Fecha de ingreso Mar 2011
    Ubicación Limón, centro
    Edad 30
    Mensajes 1.222
    150 de compresión. ...
    Como va a ser empaque soplado???
  7. #7
    Avatar de anperalta
    Modificado
    Fecha de ingreso Mar 2011
    Ubicación Limón, centro
    Edad 30
    Mensajes 1.222
    Si pero cuando se solpla asi no da la lectura bien, de hecho uno determina q el empaque se solplo ahi cuando la compresion es baja en dos cilindros adyacentes..... so no se q mas revisar. Ayer levanté la tapa de valvulas para checar las mismas y naaaaaa todo bien.... la verdad ya me aburrio no queria pero no qda de otra va pal taller
  8. #8
    Avatar de luismariano
    Tunning
    Fecha de ingreso Feb 2009
    Ubicación In the flesh?
    Mensajes 2.097
    Mae y no le enciende el CEL? Como para que le extraiga el código
  9. #9
    Avatar de anperalta
    Modificado
    Fecha de ingreso Mar 2011
    Ubicación Limón, centro
    Edad 30
    Mensajes 1.222
    El cel???? Mae la compu me tiro un codigo de error.... pero dice ser el sensor de temperatura de coolant.... entonces es otro ya aparte..... eso no me va a caudar un fallo en un solo cilindro..... ya me agueve de buscar y buscar.... mejor lo llevo al taller gasto plata (que no hay) y me melaxeo....
  10. #10
    Avatar de luismariano
    Tunning
    Fecha de ingreso Feb 2009
    Ubicación In the flesh?
    Mensajes 2.097
    CEL=Check Engine Light, que raro que si tiene un misfire no lo detecte.....a pesar de que sea TBI debería tener un crank angle sensor (integrado con el distribuidor), que le indica a la ECU cuando abrir los inyectores y el control de la chispa
    Última edición por luismariano; 25 August 2014 a las 09:47 AM
Página 1 de 5 123 ... Último
  • Saltar a página:

Nube de Búsqueda:

empaque vg30i

distribuidor patfander 88

pathfinder 2014 brinca

codigos de error pathfinder 88

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes