4 Agradecimientos
  • 1 Publicado por selvanegra
  • 1 Publicado por haker
  • 1 Publicado por Irco
  • 1 Publicado por jonatanmonge

Tema: Consulta Accent 2002

Resultados 1 al 7 de 7

  1. #1
    Avatar de Noland
    Novato
    Fecha de ingreso Apr 2010
    Mensajes 321

    Consulta Accent 2002

    Buenas Gente


    Una pregunta tengo un hyundai accent 2002 automatico, cuando arranco el carro por la mañana o despues de mucho rato de haberlo apagado, el carro se le suben las revoluciones hasta llegar a dos mil o mas, yo tengo entendido que es normal que esto pase por unos segundos o maximo un minuto, sin embargo, el carro no le para eso como hasta despues de diez minutos. Ademas, si manejo el carro cuando le pasa eso le cuesta un monton frenar y hasta que el carro no caliente no vuelve a su estado normal. He pregutado al mecanico y el dice que es normal, pero para mi no lo es, porque antes no le pasaba al carro.

    ¿ Ustedes que piensan ?
    Última edición por Noland; 30 December 2014 a las 06:20 PM
  2. #2
    Avatar de selvanegra
    TR Master
    Fecha de ingreso Jul 2008
    Ubicación Ocupado.... llame mas tarde...
    Edad 30
    Mensajes 6.288
    Mae a mi me pasaba con elantra 92, esos son sensores de oxígeno o una calibrada.
    Noland agradece este aporte.
  3. #3
    Avatar de haker
    TR Master
    Fecha de ingreso Jan 2007
    Ubicación No conviene..
    Mensajes 33.010
    Sensor de coolant
    Noland agradece este aporte.
    El mundo se cambio con tu ejemplo, no con tus opiniones
  4. #4
    Avatar de jonatanmonge
    Modificado
    Fecha de ingreso Sep 2008
    Mensajes 1.209
    Tiene Check encendido ?
  5. #5
    Avatar de Noland
    Novato
    Fecha de ingreso Apr 2010
    Mensajes 321
    Si, tiene check encendido pero segun el mecanico el unico codigo que aparece es por el EVAP.
  6. #6
    Avatar de Irco
    Novato
    Fecha de ingreso May 2014
    Edad 31
    Mensajes 541
    Busque otro mecánico, no estaría de mas.
    Noland agradece este aporte.
  7. #7
    Avatar de jonatanmonge
    Modificado
    Fecha de ingreso Sep 2008
    Mensajes 1.209
    Primero bueno eso no es normal al inicio de arranque trabaja el sensor de coolant y gasolina y lo de aceleración es para subir la.temperatura me gustaría con el escaner aparte de ver que fallas tira aparte del sistema de evaporación que imagino te da problemas al llenar el tanque y es debido al canister bueno eso es otro tema siguiendo con el escanear y ver en tiempo real si esta trabajando cosa.que su mecánico debería saber pero con que ese problema es normal.no creo que este tan acertado igual habría que revisarlo
    Noland agradece este aporte.

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes