Tema: Sr20ve no quiere arrancar!

Resultados 1 al 2 de 2

  1. #1
    Avatar de Nelpi
    Novato
    Fecha de ingreso Apr 2013
    Mensajes 41

    Sr20ve no quiere arrancar!

    Hola gente

    La cosa esque tengo una 200sx con vvl que le dio por no querer encender, da ignicion, el motor gira, pero no arranca y las pocas veces que logra arrancar es totalmente erratico como si no tuviera maf, no pasa de 2500 y las revoluciones se quedan en 400 rpm.

    La Compu que anda es de b13 chipeada y se le reviso el distribuidor que parece no esta como que muy bien pero no parece tampoco ser la causa evidente.

    Un Electricista hoy me ayudo y luego de algunas cosas que se tocaron el dice que talvez sea regulador de presion del gas?

    El carro lo arrancamos hoy y anduvo un rato en todas pero ya frio otra vez no arranca y cuando despues de pulsiarla un buen rato lo hace, no mantiene el minimo y camino a empujones.

    Ya se le cambio bomba de gas y nada.

    Se le va a hacer tune up pero yo igual no creo que in tune up arregle la falla pues es obvio que es una falla un poco mayor.

    El diatribuidor que anda es de vvl con bobina interna.

    Algunas ideas de que revisar?

    Agradezco cualquier comentario.

    PD: una vez el carro lo hemos logrado encender sin el problema del minimo, osea cuando de casualida el enciende como si nada pasara, y mientras se mantenga caliente el sigue trabajando perfectamente durante el dia hasta que se enfria y ya no quiere volver a encender.
  2. #2
    Avatar de Nelpi
    Novato
    Fecha de ingreso Apr 2013
    Mensajes 41
    Hola gente

    La cosa esque tengo una 200sx con vvl que le dio por no querer encender, da ignicion, el motor gira, pero no arranca y las pocas veces que logra arrancar es totalmente erratico como si no tuviera maf, no pasa de 2500 y las revoluciones se quedan en 400 rpm.

    La Compu que anda es de b13 chipeada y se le reviso el distribuidor que parece no esta como que muy bien pero no parece tampoco ser la causa evidente.

    Un Electricista hoy me ayudo y luego de algunas cosas que se tocaron el dice que talvez sea regulador de presion del gas?

    El carro lo arrancamos hoy y anduvo un rato en todas pero ya frio otra vez no arranca y cuando despues de pulsiarla un buen rato lo hace, no mantiene el minimo y camino a empujones.

    Ya se le cambio bomba de gas y nada.

    Se le va a hacer tune up pero yo igual no creo que in tune up arregle la falla pues es obvio que es una falla un poco mayor.

    El diatribuidor que anda es de vvl con bobina interna.

    Algunas ideas de que revisar?

    Agradezco cualquier comentario.

    PD: una vez el carro lo hemos logrado encender sin el problema del minimo, osea cuando de casualida el enciende como si nada pasara, y mientras se mantenga caliente el sigue trabajando perfectamente durante el dia hasta que se enfria y ya no quiere volver a encender.
    Resuelto: MAF tenia problemas con algunas soldaduras internas.

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes