8 Agradecimientos

Tema: Carro se apaga después de unos minutos!

Resultados 1 al 10 de 11

Página 1 de 2 12 Último
  • Saltar a página:
  1. #1
    Avatar de Ratchet
    Novato
    Fecha de ingreso Apr 2016
    Ubicación Cartago
    Edad 32
    Mensajes 8

    Carro se apaga después de unos minutos!

    Hola! Buenas tardes, mi nombre es Fabio.
    Recién compre un carrito, un Hiunday Elantra del 97, 1600Cc, es mi primer carro y como tal todo el mundo de buena fe me dan dado muchos consejos, como cambiar aceites, fajas, etc.
    Lo lleve a un Centro Mecánico para que le lavaran el motor con vapor, me dijeron que era menos invasivo que lavarlo a presión.
    La cosa es que en lo que estaba con el Dueño del lugar veo que el chavalo que esta lavando el carro estaba usando una pistola a presión, con agua fría, le pregunte y me dijo que era normal lavarlo a presión y luego a vapor.
    Ese día cuando venia, se quería apagar, no estaba dando el Cuenta Revoluciones y se prendían las luces el carro se apagaba, ya llegue a la casa y no paso a mas, el arrancaba y todo funcionaba normal.
    Hoy lo saque y después de otro rato, solo se apago, y de nuevo, batería, un Señor me hizo el favor de pasarle corriente, llegue a la casa, puse aire, luces, todo y lo apague y arranca como si nada.

    Me podrían orientar que pudiera estar fallando?

    De antemano, gracias.

    Fabio.
  2. #2
    Avatar de carrucha
    TR Master
    Fecha de ingreso Dec 2006
    Ubicación La capital del mundo: Alajuela.
    Mensajes 12.666
    Hola! Buenas tardes, mi nombre es Fabio.
    Recién compre un carrito, un Hiunday Elantra del 97, 1600Cc, es mi primer carro y como tal todo el mundo de buena fe me dan dado muchos consejos, como cambiar aceites, fajas, etc.
    Lo lleve a un Centro Mecánico para que le lavaran el motor con vapor, me dijeron que era menos invasivo que lavarlo a presión.
    La cosa es que en lo que estaba con el Dueño del lugar veo que el chavalo que esta lavando el carro estaba usando una pistola a presión, con agua fría, le pregunte y me dijo que era normal lavarlo a presión y luego a vapor.
    Ese día cuando venia, se quería apagar, no estaba dando el Cuenta Revoluciones y se prendían las luces el carro se apagaba, ya llegue a la casa y no paso a mas, el arrancaba y todo funcionaba normal.
    Hoy lo saque y después de otro rato, solo se apago, y de nuevo, batería, un Señor me hizo el favor de pasarle corriente, llegue a la casa, puse aire, luces, todo y lo apague y arranca como si nada.

    Me podrían orientar que pudiera estar fallando?

    De antemano, gracias.

    Fabio.
    Fabio, lo primero que tenés que hacer, es llamar al lugar, hablar con el encargado, y decirle lo que te pasó, lque ellos te arreglen el problema, a algo le metieron agua, si son responsables, hasta tu casa van a arreglar el problema, una vez me pasó a mi y esto hicieron, ellos son los responsables, no gaste plata afuera ni diga que le ha hecho nada, a como lo llevó empujado lo tiene en la choza. Yo en esto si soy chiva, porque el carro antes de entrar estaba bien, tenés que decir.

    Problemas luego de lavar el motor ? - Taringa!
    Ratchet agradece este aporte.
  3. #3
    Avatar de nilfs2
    Modificado
    Fecha de ingreso Feb 2015
    Mensajes 1.464
    El motor del carro por algo tiene tapa, para protegerlo del agua, con mucha mas razon si es a presion!! Nunca le eche agua la motor, eso es lo que sucede, ya con esto aprendio dos lecciones importantes de tener carro, 1- No le eche agua al motor, 2- Cuidese de los bateadores, estan botados por todo lado.
    Ratchet agradece este aporte.
  4. #4
    Avatar de Ratchet
    Novato
    Fecha de ingreso Apr 2016
    Ubicación Cartago
    Edad 32
    Mensajes 8
    Claro, imagínese cuando fui a reclamarle, se pego y después me dijo que primero se lavan a presión con agua fría, ahí fue donde pensé, algo no esta bien, por algo me dijeron que tenia que ser a vapor.
    Pero en fin, el carro esta al menos arrancando, temo que sea el alternador.
  5. #5
    Avatar de nilfs2
    Modificado
    Fecha de ingreso Feb 2015
    Mensajes 1.464
    Claro, imagínese cuando fui a reclamarle, se pego y después me dijo que primero se lavan a presión con agua fría, ahí fue donde pensé, algo no esta bien, por algo me dijeron que tenia que ser a vapor.
    Pero en fin, el carro esta al menos arrancando, temo que sea el alternador.
    Peguele una buena calentada para que se evapore el agua que debe tener por todo lado, y el alternador, arrancador, batería, distribuidor, y todo lo demas eléctrico, comprese un par de spray de limpiador de contactos y los rocia bastante, que queden nadando también, para que le saque un poco el agua.
    Ratchet agradece este aporte.
  6. #6
    Avatar de carrucha
    TR Master
    Fecha de ingreso Dec 2006
    Ubicación La capital del mundo: Alajuela.
    Mensajes 12.666
    Fabio, lo primero que tenés que hacer, es llamar al lugar, hablar con el encargado, y decirle lo que te pasó, lque ellos te arreglen el problema, a algo le metieron agua, si son responsables, hasta tu casa van a arreglar el problema, una vez me pasó a mi y esto hicieron, ellos son los responsables, no gaste plata afuera ni diga que le ha hecho nada, a como lo llevó empujado lo tiene en la choza. Yo en esto si soy chiva, porque el carro antes de entrar estaba bien, tenés que decir.

    Problemas luego de lavar el motor ? - Taringa!
    Compa, abra el link que puse, generalmente es agua en el distribuidor.

    Pero si, como dice nilfs2, mejor no lavar el motor con agua, menos a presión, a veces los mismos de los lavacar le dicen a uno, por mas sucio que esté el motor, lo que hacen es echarle Nice o algo parecido con un trapo.
    Ratchet agradece este aporte.
  7. #7
    Avatar de Gera8593
    Novato
    Fecha de ingreso Nov 2015
    Edad 34
    Mensajes 61
    Mae revise minuciosamente el motor y todos sus espacios, puede que le haya quedado agua cerca de algún contacto eléctrico y le este haciendo tierra ... ojala con un foco y un trapo empiece a limpiar bien a ver si no anda X ahí ....

    Enviado desde mi SM-G900H mediante Tapatalk
    Ratchet agradece este aporte.
  8. #8
    Avatar de Dog
    Dog
    TR Master
    Fecha de ingreso Oct 2005
    Mensajes 13.731
    El motor se escucha parejo?
    No se le bajan las revs hasta que se apaga?
    Ratchet agradece este aporte.
  9. #9
    Avatar de Ratchet
    Novato
    Fecha de ingreso Apr 2016
    Ubicación Cartago
    Edad 32
    Mensajes 8
    Les cuento, que limpie todas las piezas eléctricas con limpiador de contacto, hice lo de las bujías, la distribución, todo, al alternador lo hice bañado en WD40, lo tuve en la casa arrancado con el aire encendido, luces, halogenos, radio, todo, lo deje que calentará bastante, ayer andábamos en Orosi y ya trabaja de lo más bien. Muchas gracias por sus buenos consejos!!!

    Enviado desde mi SM-G920I mediante Tapatalk
    nilfs2 agradece este aporte.
  10. #10
    Avatar de Gera8593
    Novato
    Fecha de ingreso Nov 2015
    Edad 34
    Mensajes 61
    excelente, alguna aguilla que estaba haciendo un falso contacto ...
    tuanis compa!
Página 1 de 2 12 Último
  • Saltar a página:

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes