Tema: Toyota Echo 2000 Acelera lento en frio

Resultados 1 al 4 de 4

  1. #1
    Avatar de ralvaradillo
    Novato
    Fecha de ingreso Mar 2013
    Mensajes 11

    Question Toyota Echo 2000 Acelera lento en frio

    Buenas gente talvez alguien que me pueda ayudar, tengo un toyota Echo año 2000 caja automatica, ya se le hizo mantenimiento en cuanto a filtros,liquidos, fenos y bujias. Al principio tenia u Check Engine lo lleve a escanear y me dijeron que era falla en cilindro 01. Me aconsejaron que le cambiara la bobina de ese cilindro ya se le cambio pero lo malo es que al encender el carro, el enciende normal en frio pero al poner la marcha en D, L o 2da en frió arranca como muy lento como ahogado que podrá ser lo que me esta fallando, alguien que me pueda ayudar con esto. Ya luego cuando el carro calienta trabaja normal no da problemas de nada.
    Ya el chech engine se apago pero sigue arrancando asi en frio.
    Muchas gracias
  2. #2
    Avatar de jimbox10x
    Novato
    Fecha de ingreso Sep 2014
    Edad 28
    Mensajes 43
    Si el motor revoluciona correctamente más bien creería yo quiero es la caja...

    Enviado desde mi JAZZ mediante Tapatalk
  3. #3
    Avatar de ralvaradillo
    Novato
    Fecha de ingreso Mar 2013
    Mensajes 11
    Lo extraño es que ya caliente la caja funciona bien sin problemas
  4. #4
    Avatar de jonasen
    Novato
    Fecha de ingreso Mar 2011
    Mensajes 570
    A mi me dió ese error, en movimiento frío o caliente el motor daba golpes, hice limpieza de inyectores, cambio de bujías y se acabó el problema.

    Enviado desde mi Moto G (4) mediante Tapatalk

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes