1 Agradecimientos

Tema: Toyota Echo 2000 Ayuda ya no se que hacerle!!!

Resultados 1 al 10 de 15

Página 1 de 2 12 Último
  • Saltar a página:
  1. #1
    Avatar de ralvaradillo
    Novato
    Fecha de ingreso Mar 2013
    Mensajes 11

    Toyota Echo 2000 Ayuda ya no se que hacerle!!!

    Buenas noches:
    Mi vehiculo Toyota Echo 2000 automático.
    Falla:
    Al estar el motor frió y ponerse en marcha el motor se ahoga al acelerar hasta que este se calienta ya el carro funciona normal.

    Que cosas se le han hecho:
    - Cambios de filtros de gasolina, caja de cambios, motor.
    - Cambio de aceite de motor, liquido de la caja , Coolant y liquido de frenos.
    - Limpieza de sensor MAF, limpieza por laboratorio de inyectores, cambio de bobina primer cilindro.
    El carro dio un check engine p0301 se le hizo escaneo y daba falla primer cilindro por eso se le cambio bobina pero el sigue ahogándose al estar en frió.

    El carro ya cuando calienta funciona bien.

    Les solicito su ayuda ya que ni el mecánico a podido allar este problema. Tal vez alguno de ustedes ya ha pasado por esto.

    Gracias....
  2. #2
    Avatar de Catrin
    Old Skool
    Fecha de ingreso Sep 2007
    Mensajes 5.226
    Sensor de coolant o TPS
    "Sólo triunfa en la lucha por la vida aquél que tiene la paciencia en sus buenos propósitos e intenciones"
    El mejor chat de motores aquí: http://xat.com/web_gear/chat/direct.php?d=Motoresazjed&t=1400090160
  3. #3
    Avatar de AVVEXCEL
    Modificado
    Fecha de ingreso Aug 2004
    Ubicación Por ahi meando!!!
    Edad 38
    Mensajes 1.039
    Ya le revisaron la bomba de gasolina?? Yo tuve un problema similar con un Hyundai y era la bomba de gasolina.
  4. #4
    Avatar de ralvaradillo
    Novato
    Fecha de ingreso Mar 2013
    Mensajes 11
    Pero el carro si funciona en caliente
  5. #5
    Avatar de haker
    TR Master
    Fecha de ingreso Jan 2007
    Ubicación No conviene..
    Mensajes 33.006
    1+ con la bomba, hay una prueba que es medir la presion, si en algun momento aumenta o se reduce indica una falla, puede ser que la bomba inicia dando una presion baja y conforme gira( ese estar caliente del carro ) mas logra su presión normal
    El mundo se cambio con tu ejemplo, no con tus opiniones
  6. #6
    Avatar de jonatanmonge
    Modificado
    Fecha de ingreso Sep 2008
    Mensajes 1.209
    Arroja algún código? Midieron el sensor de temperatura del motor ?

    Enviado desde mi SM-G900F mediante Tapatalk
  7. #7
    Avatar de ralvaradillo
    Novato
    Fecha de ingreso Mar 2013
    Mensajes 11
    Codigo p0171

    --- Actualizado ---

    Ya lo probaron el sensor
  8. #8
    Avatar de carrucha
    TR Master
    Fecha de ingreso Dec 2006
    Ubicación La capital del mundo: Alajuela.
    Mensajes 12.666
    Tenemos un Yaris creo del mismo año, que le pasaba lo mismo, un dolor de posturas de ave, al final lo llevamos donde el electromecánico Wagner que es super chingón, en Turrúcares de Alajuela, todo mundo lo recomienda como santa palabra, y lo arreglo: 24383638.
  9. #9
    Avatar de ralvaradillo
    Novato
    Fecha de ingreso Mar 2013
    Mensajes 11
    Y que era lo que tenia el carro mal
  10. #10
    Avatar de carrucha
    TR Master
    Fecha de ingreso Dec 2006
    Ubicación La capital del mundo: Alajuela.
    Mensajes 12.666
    Y que era lo que tenia el carro mal
    Voy a preguntarle a la roca, pero no volvio a joder !
Página 1 de 2 12 Último
  • Saltar a página:

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes