1 Agradecimientos
  • 1 Publicado por Franco

Tema: No marca temperatura, gas, ni kilometraje

Resultados 1 al 6 de 6

  1. #1
    Avatar de nilfs2
    Modificado
    Fecha de ingreso Feb 2015
    Mensajes 1.449

    No marca temperatura, gas, ni kilometraje

    Pura vida gente,

    Acabo de comprar un Ford Ranger del 95, no está funcionando el marcador de temperatura, tampoco el de gas ni el de kilometraje; ya revisé fuses y todos se ven bien, que podrá ser el problema?, se solucionará cambiando cluster?.

    Pura vida.

    Enviado desde mi HUAWEI KII-L23 mediante Tapatalk
  2. #2
    Avatar de nilfs2
    Modificado
    Fecha de ingreso Feb 2015
    Mensajes 1.449
    Ya cambié cluster y se solucionó el problema e la temperatura y del kilometraje, el de la gasolina todavía no sirve, debe ser el sensor malo.

    Enviado desde mi HUAWEI KII-L23 mediante Tapatalk
  3. #3
    Avatar de Franco
    Novato
    Fecha de ingreso May 2006
    Mensajes 986
    el de gasolina puede ser sensor como dices, se puede comprobar con un tester digital, lo pones en omnios, las medidas creo que son para ese:
    vacio 16 ohms/158 ohms lleno


    nilfs2 agradece este aporte.
  4. #4
    Avatar de nilfs2
    Modificado
    Fecha de ingreso Feb 2015
    Mensajes 1.449
    Al final el problema del medidor de gasolina era una tarjeta que se llama "anti-slosh" que estaba mala, esa tarjeta lo que hace es evitar que el medidor marque erróneamente cuando la gasolina se mueve dentro del tanque, al parecer es común que se dañe, el cluster que traía, y el que conseguí la tenían mala, la conseguí en EBay en 15 rojos.

    Enviado desde mi HUAWEI KII-L23 mediante Tapatalk
  5. #5
    Avatar de jonasen
    Novato
    Fecha de ingreso Mar 2011
    Mensajes 570
    Al final el problema del medidor de gasolina era una tarjeta que se llama "anti-slosh" que estaba mala, esa tarjeta lo que hace es evitar que el medidor marque erróneamente cuando la gasolina se mueve dentro del tanque, al parecer es común que se dañe, el cluster que traía, y el que conseguí la tenían mala, la conseguí en EBay en 15 rojos.

    Enviado desde mi HUAWEI KII-L23 mediante Tapatalk
    Hace tiempo yo tuve un civic 94, desde que lo compré no marcaba el nivel de la gasolina, pasó por 4 mecánicos y ninguno pudo solucionar el problema.

    Al final así me lo dejé y así lo vendí.

    Enviado desde mi MHA-L29 mediante Tapatalk
  6. #6
    Avatar de nilfs2
    Modificado
    Fecha de ingreso Feb 2015
    Mensajes 1.449
    Hace tiempo yo tuve un civic 94, desde que lo compré no marcaba el nivel de la gasolina, pasó por 4 mecánicos y ninguno pudo solucionar el problema.

    Al final así me lo dejé y así lo vendí.

    Enviado desde mi MHA-L29 mediante Tapatalk
    Así ando el Land Rover, nunca falta la pichinga de gas full en la parte de atrás!

    Enviado desde mi HUAWEI KII-L23 mediante Tapatalk

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes