Tema: problema en ga16de, pierde jalon en ocasiones

Resultados 1 al 8 de 8

  1. #1
    Avatar de r1200
    Novato
    Fecha de ingreso Jan 2010
    Mensajes 28

    problema en ga16de, pierde jalon en ocasiones

    Compañeros tengo una b13 con ga16de, el gajo cuando esta frio en la mañana empieza a cabezear x toques y agarra de nuevo, se escucha como pedos x la mufla, luego de que calienta y lo majo un poquito ya se comporta pura vida, pero la falla no se presenta siempre. Ya intercambie MAF, bobina, cables, ya revise presion de fuel, me falta el distribuidor, se llevo al scanner pero no detecta nada. No se si alguien me puede regalar un tip con alguna falla similar xfa.
  2. #2
    Avatar de victorj2307
    Novato
    Fecha de ingreso Nov 2009
    Ubicación Heredia (San Ramón los fines de semana)
    Edad 34
    Mensajes 739

    Re: problema en ga16de, pierde jalon en ocasiones

    No revisó las candelas?
    --------------
    Víctor Víquez
    Honda Driver
    [email protected]
  3. #3
    Avatar de r1200
    Novato
    Fecha de ingreso Jan 2010
    Mensajes 28

    Re: problema en ga16de, pierde jalon en ocasiones

    Mae si, mas bien le puse punta de iridio, y quite el catalizador tambien.
  4. #4
    Avatar de Regis
    Modificado
    Fecha de ingreso May 2009
    Ubicación Puris!! Al suave!!
    Edad 30
    Mensajes 1.490

    Re: problema en ga16de, pierde jalon en ocasiones

    Mae muchas veces pasa por el sensor de coolant, cuando esta frio es un dolor cabezean y de todo les pasa, cuando el carro calienta regresa a su normalidad!!
    "Si tienes el control, es porque no vas al limite" Senna
  5. #5
    Avatar de allenh
    Tunning
    Fecha de ingreso Nov 2007
    Edad 34
    Mensajes 2.231

    Re: problema en ga16de, pierde jalon en ocasiones

    Iniciado por r1200
    Mae si, mas bien le puse punta de iridio, y quite el catalizador tambien.


    Y que tiene que ver que le haya puesto con contacto de iridio? :\


    Si todo lo demas supongo sigue igual...

    Reviso bobina?

    Cables?

    Dist?
    Como el Fenix y con la frente en alto!
  6. #6
    Avatar de r1200
    Novato
    Fecha de ingreso Jan 2010
    Mensajes 28

    Re: problema en ga16de, pierde jalon en ocasiones

    Me falta el distribuidor, y ese consejo del sensor del coolant puede ser un buen factor, voy a hacer un swapping mañana a ver que pasa. Cualquier otro tip ahi que sepan se los agradecere. Pura vida
  7. #7
    Avatar de CHUS
    Modificado
    Fecha de ingreso Feb 2006
    Ubicación CCSS
    Mensajes 1.315

    Re: problema en ga16de, pierde jalon en ocasiones

    Yo hace tiempo venia experiementando el mismo problema, y de cables estaba bien, tambien las candelas, a mi lo q pasaba cuando estaba frio es q como q se quedaba en las salidas no tenia como fuerza, y se le subieron unos grados a la chispa y ya quedo en toas..
    Talvez por ahi tambien puede andar el problema tuyo..
  8. #8
    Avatar de roynercampos
    Novato
    Fecha de ingreso Jan 2009
    Ubicación heredia
    Edad 41
    Mensajes 138

    Re: problema en ga16de, pierde jalon en ocasiones

    amigo lo de sensor de colant puede ser
    la aconsejo que compre un carbureitor y limpie el obturador de la inyeccion y tbn el sensor de flujo
    puede ser que este sucio hagalo y me cuenta ademas va recuperar fuerza y lo mejor economia
    las sentras tienen ese problema saludos y suerte es facil y rapido al arrancar se le va quedar un toque pero no se asuste es normal nada mas deje el acelerador a fondo para que te arranque y listo

Temas similares

  1. dudas....cuando un carro pierde jalon?
    Por jzamora en el foro Mecanica Automotriz
    Respuestas: 23
    Último mensaje: 20 June 2010, 07:28 PM
  2. Pierde jalon hasta q se apaga
    Por cristian95 en el foro Archivo 2002 - 2011
    Respuestas: 6
    Último mensaje: 5 January 2010, 11:16 PM
  3. cual es el mas jalon?
    Por sickfish en el foro Archivo 2002 - 2011
    Respuestas: 19
    Último mensaje: 13 May 2009, 12:56 AM
  4. OIJ PERSIGUE JOVEN Y LE DISPAA EN 28 OCASIONES POR ERROR
    Por cesralix en el foro Archivo 2002 - 2011
    Respuestas: 45
    Último mensaje: 19 February 2009, 01:45 AM
  5. dudas....cuando un carro pierde jalon?
    Por jzamora en el foro Archivo 2002 - 2011
    Respuestas: 4
    Último mensaje: 31 December 1969, 07:00 PM

Nube de Búsqueda:

fallas sensor coolant ga16

motor ga16 lerdo de arrancar y le falta jalon

funcion del sensor de coolan en el ga16

bobina del motor ga16

maf ga16 b13

sensor de coolant ga16

sensor de coolant de b13 fallas

sensores del motor ga16

problemas y fallas del ga16

fallas sensor cooland ga16

sensores de mufla ga16

fallas de bobina de ga16

fallas maf ga16

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes