Tema: Pregunta al arrancar en Frio!!

Resultados 1 al 3 de 3

  1. #1
    Avatar de Rata
    Novato
    Fecha de ingreso May 2006
    Mensajes 637

    Pregunta al arrancar en Frio!!

    Amigos,

    Resulta que el carro cuando enciende en frio le cuesta un poco, es decir, el enciende pero como que se quiere apagar tons uno lo acelera n poco y ya queda en todas....
    Ya cuando uno lo anda, el carro se enciende super bn y parejo, tons no se si haya que hacerle algo??

    Alguien que tenga una idea se lo agradezco, muchas gracias!
    Esta es la yata del barrio-----Baaaajuuuuaaaaa
  2. #2
    Avatar de jorgelepiz
    Novato
    Fecha de ingreso Nov 2006
    Mensajes 346

    Re: Pregunta al arrancar en Frio!!

    mínimo? fijarse que no tenga la tapa del rotor mala... las bujías? que todas estén bien... un tune up mejor y luego seguís descartando
  3. #3
    Avatar de Rata
    Novato
    Fecha de ingreso May 2006
    Mensajes 637

    Re: Pregunta al arrancar en Frio!!

    Si pura vida , el miercoles va al taller para un tune up

Temas similares

  1. HdP Frio!!
    Por Marcox en el foro Archivo 2002 - 2011
    Respuestas: 20
    Último mensaje: 28 January 2010, 10:03 AM
  2. Problemas al arrancar
    Por .chacal. en el foro Archivo 2002 - 2011
    Respuestas: 2
    Último mensaje: 27 October 2009, 04:23 PM
  3. En frio ...
    Por Mike en el foro Archivo 2002 - 2011
    Respuestas: 33
    Último mensaje: 30 October 2007, 02:42 PM
  4. Le cuesta arrancar en frio, ayuda !
    Por rhq99 en el foro Archivo 2002 - 2011
    Respuestas: 4
    Último mensaje: 1 October 2007, 08:26 AM
  5. PROBLEMA AL ARRANCAR EN FRIO
    Por jimmy en el foro Archivo 2002 - 2011
    Respuestas: 9
    Último mensaje: 4 December 2004, 11:36 AM

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes