Tema: problema de ignicion.

Resultados 1 al 10 de 34

Página 1 de 4 123 ... Último
  • Saltar a página:
  1. #1
    Avatar de Papashanty
    TR Master
    Fecha de ingreso Mar 2009
    Mensajes 10.854

    Unhappy problema de ignicion.

    Buenas gente tengo un problema, talvez me orienten o me ayuden un toque!!!

    la vara es q tengo una corolla 88 con swap de 4age la vara es q un dia asi de la nada dejo de dar ignicion, el motor gira y hacer a arrancar, pero no da ignicion, he revisado fusibles y todos estan bien!!!
    q podra ser!!!!!?????¿?
  2. #2
    Avatar de Junior_r
    Spammer
    Fecha de ingreso May 2003
    Ubicación doh
    Mensajes 3.514
    da ignicion pero no CHISPA? o no da ignicion y le da vuelta al motor con una cigueñal y no arranca?
  3. #3
    Avatar de Papashanty
    TR Master
    Fecha de ingreso Mar 2009
    Mensajes 10.854
    mae el motor gira con el arrancador... pero como no da ignicion no se si dara chispa....... lo q no da es ignicion al tablero no enciende lucecitas de nada....
  4. #4
    Avatar de Junior_r
    Spammer
    Fecha de ingreso May 2003
    Ubicación doh
    Mensajes 3.514
    cambie la pastilla de encendido, si antes lo hacia, o bien hicieron tanto despelote que parece postes de electricidad de una zona marginal tipo tela de araña
  5. #5
    Avatar de Papashanty
    TR Master
    Fecha de ingreso Mar 2009
    Mensajes 10.854
    la pastilla de ignicion vos crees q sea eso.... me suena bastante razonable!!
  6. #6
    Avatar de Alex_ander323
    Spammer
    Fecha de ingreso Mar 2006
    Ubicación Quepos, Costa Rica, Costa Rica
    Edad 37
    Mensajes 3.117
    en el borner positivo hay un FUSE de treinta ( verde ) que es el de ignición si lo quitas no te da luces de tablero (ignición) y el rosado es un corte general, tambien revise las peinetas de las cajas de fuses la de la bahia del motor y la de la cabina. Revise los Fuse con tester.
  7. #7
    Avatar de EstebanVenon
    TR Master
    Fecha de ingreso Dec 2007
    Ubicación A mas de 100kph :plop
    Edad 35
    Mensajes 10.538
    si el arrancador gira seria bueno revizar si la bobina esta mandando chisva al distribuidor, si el rotor gira y si pasa por los cables...luego tambien revizar los fusibles uno por uno y los fuses...
    -------------------------------------------------------------------------
    [email protected]


  8. #8
    Avatar de Junior_r
    Spammer
    Fecha de ingreso May 2003
    Ubicación doh
    Mensajes 3.514
    pero el dice que ya reviso fusubles?
  9. #9
    Avatar de Papashanty
    TR Master
    Fecha de ingreso Mar 2009
    Mensajes 10.854
    deberia dar otra revisada!! pero de fuses estaba bien..... x eso me extraña q sera
  10. #10
    Avatar de Alex_ander323
    Spammer
    Fecha de ingreso Mar 2006
    Ubicación Quepos, Costa Rica, Costa Rica
    Edad 37
    Mensajes 3.117
    ya revisó si tenia chispa el carro, lo extraño es que NO da luces de ignición pero el arrancador si gira!
Página 1 de 4 123 ... Último
  • Saltar a página:

Temas similares

  1. kit de ignicion MSD
    Por L606 en el foro Mecanica Automotriz
    Respuestas: 13
    Último mensaje: 13 January 2011, 09:00 PM
  2. Problema ignición b14 automático... un desafío!!!!!!
    Por jorgelepiz en el foro Archivo 2002 - 2011
    Respuestas: 6
    Último mensaje: 24 February 2010, 08:20 AM
  3. ignición MSD 6A
    Por Fab200SX en el foro Archivo 2002 - 2011
    Respuestas: 16
    Último mensaje: 11 July 2009, 09:41 AM
  4. Cables de ignicion!!
    Por vico en el foro Archivo 2002 - 2011
    Respuestas: 1
    Último mensaje: 16 September 2005, 06:34 PM
  5. Ignicion y HP
    Por Maniac en el foro Archivo 2002 - 2011
    Respuestas: 2
    Último mensaje: 1 April 2004, 09:45 AM

Nube de Búsqueda:

motor 4age corolla 88 sin chispa

tengo un corte en el fusible de la ignicion

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes