Tema: Minimo se acelera y se pega

Resultados 1 al 10 de 16

Página 1 de 2 12 Último
  • Saltar a página:
  1. #1
    Avatar de oskar6380
    Novato
    Fecha de ingreso Mar 2007
    Ubicación Cartago
    Mensajes 555

    Minimo se acelera y se pega

    Gente me pasa lo siguiente tal vez me puedan dar una ayuda:

    En mi carro (sentra B14 GA16DE) el minimo se me sube bastante y se da cuando arranco el carro y mas que todo cuando estoy por detenerme, les explico para que se hagan una idea, imaginen que van llegando a un semaforo en rojo y empiezan a desacelerar, sueltan el pedal del gas y empiezan a compresionar-frenar (hasta aqui todo va bien) y bajan de marcha hasta llegar a primera, en este punto asuman que ustedes estan completamente detenidos, al estar en primera marcha pues pisan clutch hasta el fondo ya sea para que no se apague el carro o para pasar a neutro y es aqui donde viene el problema, el minimo se dispara a casi 2000 rpms y se queda pegado por un momento y luego regresa a 900 rpms, esto viene sucediendo de un tiempo para aca y al menos en la B14 de mi mama no pasa (ya me di a la tarea de probar)

    Se cambio el cuerpo de aceleracion, se reviso la tps se regulo el flujo de aire, se ha escaneado, se le ha hecho practicamente de todo pero el asunto sigue, alguna idea o sugerencia de a que otra cosa se le puede dar atencion?

    Gracias de antemano
    "Hasta la victoria siempre"
  2. #2
    Avatar de haker
    TR Master
    Fecha de ingreso Jan 2007
    Ubicación No conviene..
    Mensajes 33.015
    a mi carro le pasa eso pero desde que lo compre es asi. Pense que era algo malo, pero ya me probado otros getz y es la misma vara. El compa de aparta en la empresa usan getz de renta car y varias veces los he manejado para salir de la duda y son iguales, probado en 4 carros. Yo limpie el "motor del minimo" y nada la misma vara. En mi caso me inclino a pensar que asi son de fabrica pero en tu caso si esta raro
    El mundo se cambio con tu ejemplo, no con tus opiniones
  3. #3
    Avatar de oskar6380
    Novato
    Fecha de ingreso Mar 2007
    Ubicación Cartago
    Mensajes 555
    a mi carro le pasa eso pero desde que lo compre es asi. Pense que era algo malo, pero ya me probado otros getz y es la misma vara. El compa de aparta en la empresa usan getz de renta car y varias veces los he manejado para salir de la duda y son iguales, probado en 4 carros. Yo limpie el "motor del minimo" y nada la misma vara. En mi caso me inclino a pensar que asi son de fabrica pero en tu caso si esta raro
    si esta extraño porque ya he pobrado en otras b14 y eso no pasa, seguiremos en la lucha, gracias viejo!
  4. #4
    Avatar de aazofeifa
    TR Master
    Fecha de ingreso Sep 2007
    Ubicación no se, tengo un monitor en frente
    Edad 36
    Mensajes 7.394
    que año es la b14?

    eso debe ser algun problemita con los vacios que van a la valvula de minimo, en el caso de los 99 tienen doble valvula, una en la boca y otra al lado izquierdo de la admision
    ass or gas... no one rides for free
  5. #5
    Avatar de oskar6380
    Novato
    Fecha de ingreso Mar 2007
    Ubicación Cartago
    Mensajes 555
    que año es la b14?

    eso debe ser algun problemita con los vacios que van a la valvula de minimo, en el caso de los 99 tienen doble valvula, una en la boca y otra al lado izquierdo de la admision
    mae es año 96, seria revisar...
  6. #6
    Avatar de anperalta
    Modificado
    Fecha de ingreso Mar 2011
    Ubicación Limón, centro
    Edad 30
    Mensajes 1.222
    Primero lo sencillo, no siente el pedal del acelerador duro??? Si es así puede ser que el cable esté pidiendo cambio, cuando están muy viejos y secos se pegan toncs al soltar el gas el cable se recoge lento, puede ser una quizás....
    VG30i............!!! SE
  7. #7
    Avatar de oskar6380
    Novato
    Fecha de ingreso Mar 2007
    Ubicación Cartago
    Mensajes 555
    Primero lo sencillo, no siente el pedal del acelerador duro??? Si es así puede ser que el cable esté pidiendo cambio, cuando están muy viejos y secos se pegan toncs al soltar el gas el cable se recoge lento, puede ser una quizás....
    la verdad el pedal se siente normal, pero igual voy a tenerlo en cuenta a la hora de revisar
    gracias mop
  8. #8
    Avatar de aazofeifa
    TR Master
    Fecha de ingreso Sep 2007
    Ubicación no se, tengo un monitor en frente
    Edad 36
    Mensajes 7.394
    mae es año 96, seria revisar...
    el 96 tiene solo una valvula de minimo en la boca, la que tiene un tornillo para aumentar o disminuir, seria desarmar la boca otra vez y limpiar bien para ver si el sensor se esta quedando pegado

    Primero lo sencillo, no siente el pedal del acelerador duro??? Si es así puede ser que el cable esté pidiendo cambio, cuando están muy viejos y secos se pegan toncs al soltar el gas el cable se recoge lento, puede ser una quizás....
    esa es otra opcion pero el compañero dice que se le aumenta y despues estabiliza, tonces no me parece tanto a que sea cable, igual vale la pena revisarlo
  9. #9
    Avatar de JWeis
    Conocedor
    Fecha de ingreso Sep 2009
    Mensajes 4.825
    Podrá ser ese " piston" que llevan para que no desacelere de pichazo????


    Tambien podria ser un vacio como lo dijo el compañero
  10. #10
    Avatar de oskar6380
    Novato
    Fecha de ingreso Mar 2007
    Ubicación Cartago
    Mensajes 555
    todas opciones son validas, voy a ir haciendo un troubleshooting para ir descartando, gracias compas, mas sugerencias siguen siendo bien recibidas
Página 1 de 2 12 Último
  • Saltar a página:

Temas similares

  1. carro se acelera solo en minimo
    Por MasterJP en el foro Modelismo R/C
    Respuestas: 0
    Último mensaje: 2 April 2010, 02:43 AM
  2. Pega la llanta en el guardabarro
    Por aduran en el foro Archivo 2002 - 2011
    Respuestas: 16
    Último mensaje: 4 June 2008, 09:53 AM
  3. ***Pega para carreta***
    Por Daga en el foro Archivo 2002 - 2011
    Respuestas: 10
    Último mensaje: 10 September 2007, 10:06 PM
  4. Pega la llanta en el compensador
    Por memo3 en el foro Archivo 2002 - 2011
    Respuestas: 18
    Último mensaje: 22 August 2007, 11:42 AM
  5. Pega en la llanta
    Por Subabeast en el foro Archivo 2002 - 2011
    Respuestas: 3
    Último mensaje: 5 October 2005, 11:53 AM

Nube de Búsqueda:

cuerpo de aceleracion sentra

porque se pega mi acelerador

por que mi carro se pega cuando acelero

como regulo el minimo del tico

que problema es cuando el minimo del carro se queda pegado

se pega el acelerador

como limpiar minimo de b14

mi ga16 se pega en segunda marcha

porque se pega el aselerador en una pacifica

xq mi acelerador se acelera solo

la valvula del minimo esta buena pero el minimo sigue pegado

nissan sentra 2000 se dispara acelerador

cambiar valvula de minimo de un getz

porque cuando brekeo el porque se pega el pedal y se jala

se me pega el acelerador del auto

Pedal del acelerador de sentra 2002

b14 se acelera solo

porque se pega el acelerador de mi auto

sentra se acelera

el nitor en el minimo se acelera

cable del gas se pega

porque se me pega el acelerador de mi auto

porque acelerador esta duro sentra 2002

sentra 2002 se pega el acelerador

mi b14 se acelera

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes