Tema: Falla Extraña

Resultados 1 al 7 de 7

  1. #1
    Avatar de Jumana0105
    Novato
    Fecha de ingreso Jul 2009
    Ubicación Por ahi perdido
    Edad 28
    Mensajes 235

    Falla Extraña

    Buenas gente tengo una falla extraña.

    La vara es que el carro mio usa 2 sensores de oxigeno y el antiguo dueño le puso la mufla en 2" despues del catalizador y ahi es donde va el sensor de oxigeno post catalizado.

    Cuando yo desconecto el sensor el voltaje se queda en 0.47v sin oscilacion ya que no hay lectura.


    Cuando lo conecto el voltaje pasa a 0.45v y comienza a bajar muy lentamente a 0.42v.


    Cuando acelero y desacelero el carro desde el minimo hasta 6000 rpm un buen rato el sensor baja la lectura hasta 0v y lo mas que oscila es 0.1 v
    solo asi el sensor baja a ese voltaje majandolo demasiado
    tomando en cuanta que al sensor le sobra como 1 cm de rosca y ya no entra mas como si el hueco del tubo sea mas pequeño que la rosca de la tuerca y eso evita que el sensor entre hasta el fondo eso tendra que ver con que la lectura no sea la adecuada y me este gastando como una hummer??
  2. #2
    Avatar de haker
    TR Master
    Fecha de ingreso Jan 2007
    Ubicación No conviene..
    Mensajes 33.014
    El mundo se cambio con tu ejemplo, no con tus opiniones
  3. #3
    Avatar de Jumana0105
    Novato
    Fecha de ingreso Jul 2009
    Ubicación Por ahi perdido
    Edad 28
    Mensajes 235
    96 jejeje
  4. #4
    Avatar de Jumana0105
    Novato
    Fecha de ingreso Jul 2009
    Ubicación Por ahi perdido
    Edad 28
    Mensajes 235
    Es correcto el que debe oscilar mas es el de adelante o en su defecto el precatalizado (banco 1) pero el postcatalizado o el de atras (Banco 2) es mas tiezo ya que mide cuando los gases salen del catalizador pero el debe desde que calienta el carro bajar de 0.45v a 0.1 - 0.3v de vergazo no estando el carro caliente quedarse bajando muy lentamente de 0.45v a 0.42v.

    Si el sensor de atras (Banco 2) oscila como el de adelante (Banco 1) es catalizador esta listo pa la foto.
  5. #5
    Avatar de luismariano
    Tunning
    Fecha de ingreso Feb 2009
    Ubicación In the flesh?
    Mensajes 2.097
    Cuando oscilan están bien, pero en ciertas partes del rango se pueden pegar aunque estén oscilando, una parte del rango puede ser que la lea bien pero otra no, esos fallos no los detecta la ecu. Normalmente para x rpm se tiene que dar un valor determinado que se puede comparar con el valor de fábricante
  6. #6
    Avatar de Jumana0105
    Novato
    Fecha de ingreso Jul 2009
    Ubicación Por ahi perdido
    Edad 28
    Mensajes 235
    Incluso ahora me tira el check pero sin codigo de falla jejeje

    Lo que hice fue sacarlo limar el tubo y meterlo otra vez hasta el fondo con mucho esfuerzo a ver que pasa ahora.
  7. #7
    Avatar de luismariano
    Tunning
    Fecha de ingreso Feb 2009
    Ubicación In the flesh?
    Mensajes 2.097
    Mae elantra? Clic en la imagen para ver su versión completa. 

Nombre: elantra.jpg 
Visitas: 128 
Tamaño: 347,4 KB 
ID: 46587 eso dice el Haynes, no veo que sea diferente a la respuesta de su sensor

Temas similares

  1. Ayuda!!!! Extraña falla!!!
    Por mblanco en el foro Mecanica Automotriz
    Respuestas: 6
    Último mensaje: 6 January 2012, 02:47 PM
  2. Comida extrana en Tiquicia...
    Por allenh en el foro Zona Chat
    Respuestas: 117
    Último mensaje: 17 January 2011, 08:23 PM
  3. Vibracion extraña cuando toco el freno girando.
    Por alonso_1886 en el foro Archivo 2002 - 2011
    Respuestas: 14
    Último mensaje: 6 January 2010, 08:21 AM
  4. Vibracion extraña cuando freno el carro
    Por bichillo en el foro Archivo 2002 - 2011
    Respuestas: 13
    Último mensaje: 3 March 2009, 03:18 PM
  5. Extraña Fuga de Liquido de Direccion
    Por TSLuk en el foro Archivo 2002 - 2011
    Respuestas: 19
    Último mensaje: 22 October 2007, 04:21 PM

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes