Tema: SR20DE no me sostiene el mínimo al arrancar y se me apaga.

Resultados 1 al 2 de 2

  1. #1
    Avatar de RaCasVi
    Modificado
    Fecha de ingreso May 2008
    Ubicación Cartago
    Edad 45
    Mensajes 1.185

    SR20DE no me sostiene el mínimo al arrancar y se me apaga.

    Compañeros, por querer mantener el carro en todas, resulta que me estaba botando una gotita de aceite de la caja, lo llevé a que le cambiaran el retenedor del cigueñal y despues de eso cuando lo arranco se me apaga, tengo que mantenerle el gas un buen rato hasta que se estabilice.

    Es un B15 SE motor SR20DE, transmisión automática.

    Si alguién tiene alguna idea de que puede ser se lo agradecería.

    Muchas gracias
    *Rafael Castillo*
    M o t o C l u b T R
  2. #2
    Avatar de RicardoRJL1
    Conocedor
    Fecha de ingreso Oct 2006
    Mensajes 4.949
    A mi me pasó hace tiempos y resulto ser el TPS y unas fugas en las mangueras de vacío... Puede ser que le dejaron mal conectado el TPS o alguna manguera de vacío suelta....

Temas similares

  1. mínimo bajo y se apaga usando el choke
    Por flaco1979 en el foro Mecanica
    Respuestas: 2
    Último mensaje: 15 May 2012, 05:16 PM
  2. No marca revoluciones, y problemas de minimo en sr20de
    Por wod en el foro Mecanica Automotriz
    Respuestas: 9
    Último mensaje: 7 June 2011, 05:17 PM
  3. Respuestas: 15
    Último mensaje: 15 November 2010, 08:11 AM
  4. Carro no mantiene mínimo y se apaga.
    Por RicardoRJL1 en el foro Archivo 2002 - 2011
    Respuestas: 4
    Último mensaje: 11 January 2010, 06:25 PM
  5. No sostiene el mínimo
    Por Exe en el foro Archivo 2002 - 2011
    Respuestas: 5
    Último mensaje: 15 August 2007, 11:08 AM

Nube de Búsqueda:

sr20de no sostiene el minimo

el carro no se me sostiene

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes