Tema: carro ya no arranca al toque...dura un poco

Resultados 1 al 10 de 14

Página 1 de 2 12 Último
  • Saltar a página:
  1. #1
    Avatar de darkchronos
    Novato
    Fecha de ingreso Mar 2007
    Mensajes 13

    carro ya no arranca al toque...dura un poco

    Buenas, tengo el siguiente “problema” desde el domingo pasado intento encender carro y ya no enciende al toque sino que dura entre 2 y 3 segundos para arrancar, pero por ejemplo si lo apago y lo vuelvo a encender enciende al toque, esto no me había pasado antes. Y pasa cuando el carro esta frio que no se ha tocado en más de 3 horas

    El carro es un Mazda 3 2007 con 61000 km, de hecho se le reviso el alternador y tira 13.8 lo cual está bien, hace una semana se le hizo mantenimiento cambio de filtro de aire y gasolina, cambio de candelas NGK iridium) limpieza de inyectores (por ultrasonido y se testearon y da 25 cada inyector).

    La batería tiene menos de un año es una LTH sellada, tiene garantía la revisaron ahí mismo y el señor dijo que estaba bien solo que un poco baja la probo y tiro 13.1.

    El carro siempre anda de gasolina a mas de la mitad del tanque. En el tablero del carro no deja ninguna luz siempre encendida como la check o de la bolsa de aire por ejemplo.

    Alguna idea que pueda ser?
    Desde el lunes 30 de abril ya le toca cambiar el aceite, pero no se si esto estará relacionado…

    Gracias y saludos
  2. #2
    Avatar de Rivetta
    TR Master
    Fecha de ingreso Jun 2006
    Ubicación Alajuela, Costa Rica
    Edad 37
    Mensajes 20.699
    Antes de cambiar bujías y demás presentaba ese problema?

    Enviado desde mi Desire HD usando Tapatalk
  3. #3
    Avatar de .Pablex
    Novato
    Fecha de ingreso Nov 2004
    Ubicación batiendo barro en algun lado... Samuro rlz!!!!
    Edad 37
    Mensajes 548
    revise el tiempo, con pistola.... talvez está medio atrasadillo y eso te esté afectando un poco.
    no tocaron nada de la distribución ahora cuando le hicieron el mantenimiento?

    saludos!
  4. #4
    Avatar de darkchronos
    Novato
    Fecha de ingreso Mar 2007
    Mensajes 13
    Antes de cambiar bujías y demás presentaba ese problema?

    Enviado desde mi Desire HD usando Tapatalk
    hola, no antes no lo tenia

    revise el tiempo, con pistola.... talvez está medio atrasadillo y eso te esté afectando un poco.
    no tocaron nada de la distribución ahora cuando le hicieron el mantenimiento?

    saludos!
    buenas, no la dist no la tocaron, mi mecanico no tiene pistola donde podria llevarse a revisar?

    pv
  5. #5
    Avatar de darkchronos
    Novato
    Fecha de ingreso Mar 2007
    Mensajes 13
    otro pequeño detalle fue que me llego un olor a gasolina muy leve durante los ultimos dias, y hoy que quise revisar el nivel de aceite note una fuga de gasolina, fui rapido al mecanico, el la vio y quito la tapa para ver los inyectores, el 3er inyector tenia una leve fuga de gasolina y el orrin (espero asi se escriba ) estaba a punto de romperse, se limpio el inyector se le cambio el orrin, al rato lo encendi y volvi a escuchar el sonido caracteristico de mi carro al encender.

    le veo logica al tiempo que comenzo a joder el carro despues de la limpieza de inyectores (los sacaron los limpiaron x ultrasonido y les cambiaron las partes plasticas, una de ellas venia tocada).

    ahora enciendo el carro a las 10:00 pm para que este bien frio y lo pruebo ojala sea eso, ahi les cuento si lo era, pv por la ayuda.
  6. #6
    Avatar de haker
    TR Master
    Fecha de ingreso Jan 2007
    Ubicación No conviene..
    Mensajes 33.015
    ya son las 1041 arranque ese carro
    El mundo se cambio con tu ejemplo, no con tus opiniones
  7. #7
    Avatar de blopa2310
    Tunning
    Fecha de ingreso Dec 2010
    Ubicación moncho
    Mensajes 2.081
    ya son las 1041 arranque ese carro


    jajajajjaja
  8. #8
    Avatar de darkchronos
    Novato
    Fecha de ingreso Mar 2007
    Mensajes 13
    jajaja, arranco al toque .

    mañana 2da prueba y final
  9. #9
    Avatar de .Pablex
    Novato
    Fecha de ingreso Nov 2004
    Ubicación batiendo barro en algun lado... Samuro rlz!!!!
    Edad 37
    Mensajes 548
    ke buena nota ke le llegaron al daño!!!
    claro eso era lo ke fallaba, tenía una entrada de aire ahí por el empake del inyector.

    saludos!
  10. #10
    Avatar de civic91
    Modificado
    Fecha de ingreso Jun 2003
    Mensajes 1.907
    y el orrin (espero asi se escriba )
    ja ja y es O-ring para la proxima........ varas
    THIS FORUM HAS BEEN AROUND SINCE 2003.TRUST ME WHEN I SAY YOUR QUESTION HAS ALREADY BEEN ASKED
Página 1 de 2 12 Último
  • Saltar a página:

Temas similares

  1. Carro no arranca!!
    Por jmora84 en el foro Archivo 2002 - 2011
    Respuestas: 2
    Último mensaje: 17 February 2010, 07:04 PM
  2. Porq carro no arranca al toque
    Por Edge en el foro Archivo 2002 - 2011
    Respuestas: 9
    Último mensaje: 8 August 2007, 05:54 PM
  3. no me arranca el carro
    Por coco6 en el foro Biblioteca Automotriz
    Respuestas: 34
    Último mensaje: 13 July 2007, 05:53 PM
  4. No me arranca el carro ????????
    Por morajosefco en el foro Archivo 2002 - 2011
    Respuestas: 9
    Último mensaje: 16 March 2005, 04:47 PM
  5. Carro no arranca!!
    Por jmora84 en el foro Archivo 2002 - 2011
    Respuestas: 0
    Último mensaje: 31 December 1969, 07:00 PM

Nube de Búsqueda:

porque mi carro tarda en arrancar

mi auto tarda en encender

mi carro tarda en encender

porque mi carro tarda para encender

auto tarda en arrancar

mi auto tarda en arrancar

Tarda en prender mi carroporque tarda en arrancar mi carroporque tarda en prender mi carrotarda en arrancar mi automi carro tarda en prenderporque mi auto no enciende al toqueporque tarda en encender mi carroporque mi carro tarda en encendercarro duro de encendidoel carro tarda en encendermi carro no enciende al toqueel auto tarda en arrancarporque mi carro se demora en prenderporque mi auto ya no enciende al toqueporque mi auto tarda unos segundos en encender en friomi vehiculo dura segundos para arrancartarda en encender mi automi carro esta duro de encendidomi auto se demora en arrancar

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes