Tema: Tacometro Bien?

Resultados 1 al 10 de 11

Página 1 de 2 12 Último
  • Saltar a página:
  1. #1
    Avatar de robocop
    Novato
    Fecha de ingreso Jun 2006
    Mensajes 243

    Thumbs up Tacometro Bien?

    Gente espero que estén bien, Le puse un tacometro a la nave la cuestión es que el tacometro siento yo que me marca mal las RPM, el compa conecto el cable verde aqui:

    Clic en la imagen para ver su versión completa. 

Nombre: WP_000105.jpg 
Visitas: 382 
Tamaño: 196,6 KB 
ID: 51178

    La vara es que lo siento muy acelerado pero esta en 700 rpm y lo oigo mas normal en 500 rpm

    Clic en la imagen para ver su versión completa. 

Nombre: WP_000100.jpg 
Visitas: 868 
Tamaño: 98,9 KB 
ID: 51179

    y cuando lo apago queda en 500 rpm pero pongo la ignición y baja totalmente.
    Quiero consejo conexión tacometro o mecanico?? es un motor 4g15
    Saludos
  2. #2
    Avatar de robocop
    Novato
    Fecha de ingreso Jun 2006
    Mensajes 243
    fijese en esto


    si esta bien porq puede variar

    ---------- Post added at 12:41 AM ---------- Previous post was at 12:32 AM ----------



    a algunos carros les sale un cable del distribuidor o un modulo por la pared de fuego es un cable color azul
    si no al negativo de la bobina para la señal de las r.p.m.

    ---------- Post added at 12:49 AM ---------- Previous post was at 12:41 AM ----------

    http://www.offroaders.com/tech/Autogage-Tachometer.htm
    a
    hi vienen las imagenes
    mae si me asegure de que estuviera para cuatro cilindros pero este mae conecto ese cable verde ahí y no se si estará en lo correcto averlo conectado ahi
  3. #3
    Avatar de malborbo
    Modificado
    Fecha de ingreso May 2003
    Mensajes 1.652
    yo conozco un lugar bien tuanis donde lavan motores
  4. #4
    Avatar de robocop
    Novato
    Fecha de ingreso Jun 2006
    Mensajes 243
    yo conozco un lugar bien tuanis donde lavan motores
    primero lo primero no me cambie el tema
  5. #5
    Avatar de robocop
    Novato
    Fecha de ingreso Jun 2006
    Mensajes 243
    Tema solucionado, Candado por favor

    ---------- Post added at 10:46 PM ---------- Previous post was at 10:43 PM ----------

    Muchisimas gracias a todos lo que me ayudaron!
  6. #6
    Avatar de Cronoscr
    Conocedor
    Fecha de ingreso Nov 2008
    Mensajes 4.970
    Que era compa?
  7. #7
    Avatar de robocop
    Novato
    Fecha de ingreso Jun 2006
    Mensajes 243
    mae error humano (mio) jijiji

    ---------- Post added at 10:57 PM ---------- Previous post was at 10:55 PM ----------

    según yo lo habia puesto para 4 y estaba para 8, mal interprete las instrucciones

    ---------- Post added at 11:01 PM ---------- Previous post was at 10:57 PM ----------

    yo conozco un lugar bien tuanis donde lavan motores
    Ahora si donde es que lavaban motores?
  8. #8
    Avatar de robocop
    Novato
    Fecha de ingreso Jun 2006
    Mensajes 243
    todos mis movimientos están fríamente calculados
  9. #9
    Avatar de robocop
    Novato
    Fecha de ingreso Jun 2006
    Mensajes 243
    ni tanto pero por lo menos ya le llego al asunto
    Mae vieras cuando me di cuenta, hasta que quería pegarme de jupasos contra el volante jaja
  10. #10
    Avatar de raulazarias
    Novato
    Fecha de ingreso Sep 2011
    Mensajes 8
    Men que bonita la liluminacion del tacometro, donde lo compraste?, yo logre conseguir uno pero ilumina todo el circulo y tiene varios colores, me gusta el tiempo de respuesta pero el color solido encendido no me llama mucho, saludos.
Página 1 de 2 12 Último
  • Saltar a página:

Temas similares

  1. Bien merecido...
    Por Site Admin en el foro Zona Chat
    Respuestas: 10
    Último mensaje: 29 December 2011, 09:08 PM
  2. compro c510, c902 bien bien baratos!!!
    Por libelula17 en el foro Archivo 2002 - 2011
    Respuestas: 2
    Último mensaje: 29 August 2009, 11:42 PM
  3. Me cobraron bien?
    Por gsolano en el foro Archivo 2002 - 2011
    Respuestas: 5
    Último mensaje: 15 April 2009, 11:40 AM
  4. Me cobraron bien ?
    Por wazi en el foro Archivo 2002 - 2011
    Respuestas: 11
    Último mensaje: 20 December 2005, 07:55 PM
  5. No calienta bien....
    Por Luigui en el foro Archivo 2002 - 2011
    Respuestas: 5
    Último mensaje: 28 January 2004, 03:06 PM

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes