Tema: civic 97 ex despues de5 rpm en 3, 4 no acelera mas? q sera? ayuda

Resultados 1 al 10 de 11

Página 1 de 2 12 Último
  • Saltar a página:
  1. #1
    Avatar de madman_inc
    Novato
    Fecha de ingreso Sep 2008
    Ubicación A, A
    Edad 36
    Mensajes 136

    civic 97 ex despues de5 rpm en 3, 4 no acelera mas? q sera? ayuda

    hoy me di cuenta del problema en la aceleracion, no le he hecho ninguna reparacion, antes de hacer algo que me recomiendad, gracias.
  2. #2
    Avatar de Cali 02
    Novato
    Fecha de ingreso Apr 2009
    Ubicación En el Brete
    Mensajes 620
    viejo tiene luz de check? si la tiene fijese si es mas bien como por las 5500rpm puede ser el sensor del vtec q se le desconecto, y si no puede ser problema con la compu creo
  3. #3
    Avatar de madman_inc
    Novato
    Fecha de ingreso Sep 2008
    Ubicación A, A
    Edad 36
    Mensajes 136
    mae no tiene luz de check, revisare el sensor de vtec
  4. #4
    Avatar de madman_inc
    Novato
    Fecha de ingreso Sep 2008
    Ubicación A, A
    Edad 36
    Mensajes 136
    el sensor esta conectado correctamente
  5. #5
    Avatar de Cali 02
    Novato
    Fecha de ingreso Apr 2009
    Ubicación En el Brete
    Mensajes 620
    esta raro loko, puede ser un problema en la compu, ya seria alguien con mas experiencia, q lleguen los gurus ayudar por aca
  6. #6
    Avatar de madman_inc
    Novato
    Fecha de ingreso Sep 2008
    Ubicación A, A
    Edad 36
    Mensajes 136
    tuanis mae, alguien q sepa sobre escanear compus de civic, pero q sepa jeje
  7. #7
    Avatar de JWeis
    Conocedor
    Fecha de ingreso Sep 2009
    Mensajes 4.825
    En 1era y 2da si pasa de 5000rpms???
    .... Poco de rajones
  8. #8
    Avatar de madman_inc
    Novato
    Fecha de ingreso Sep 2008
    Ubicación A, A
    Edad 36
    Mensajes 136
    es correcto en 1 y 2 si pasa normalmente. cuando pasa de 5mil rpm se detiene la aceleracion pero cuando baja a 4mil rpm retoma la aceleracion
  9. #9
    Avatar de JWeis
    Conocedor
    Fecha de ingreso Sep 2009
    Mensajes 4.825
    es correcto en 1 y 2 si pasa normalmente. cuando pasa de 5mil rpm se detiene la aceleracion pero cuando baja a 4mil rpm retoma la aceleracion

    Uta que raro eso... Es como cuando el motor va mas forzado, porque ya en cuarta arriba de 5000 ya va uno soplado... Me suena a falla de bomba de gas...
  10. #10
    Avatar de madman_inc
    Novato
    Fecha de ingreso Sep 2008
    Ubicación A, A
    Edad 36
    Mensajes 136
    la bomba de gas puede fallar solamente a bajas rpm o en altas rpm puede ocurrir esa vara?
Página 1 de 2 12 Último
  • Saltar a página:

Temas similares

  1. Ayuda Router para Acelera
    Por lecmultimedia en el foro Hardware
    Respuestas: 5
    Último mensaje: 24 June 2009, 12:30 AM
  2. AYUDA!!! q sera!!!?
    Por jorge_DX en el foro Archivo 2002 - 2011
    Respuestas: 23
    Último mensaje: 9 December 2008, 06:12 PM
  3. Ayuda! Sera la cremallera?
    Por jordanf1 en el foro Archivo 2002 - 2011
    Respuestas: 2
    Último mensaje: 2 September 2008, 09:43 PM
  4. ayuda!! que sera?
    Por jachavar2 en el foro Archivo 2002 - 2011
    Respuestas: 3
    Último mensaje: 31 August 2008, 09:44 PM
  5. Ayuda, no se que sera...
    Por mivipo97 en el foro Archivo 2002 - 2011
    Respuestas: 27
    Último mensaje: 3 July 2008, 09:06 AM

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes