Tema: Problema de encendido B14

Resultados 1 al 10 de 15

Página 1 de 2 12 Último
  • Saltar a página:
  1. #1
    Avatar de Aleca
    Novato
    Fecha de ingreso Jun 2006
    Ubicación Cartucho
    Mensajes 154

    Problema de encendido B14

    Buenos dias compañeros , aprovechando aqui el foro y la sabiduria de muchos de ustedes en cuestiones mecanicas les dejo la siguiente consulta :
    Resulta que mi cuñado tiene un B14 mod.97 automatico , este carro desde un principio de comprado daba esporadicamente que no encendia a la primera sino como la segunda vez una cosa asi , pero con el tiempo la situacion fue en aumento o sea cada vez mas constante y mas intentos de encendido . Ok vamos al asunto , fue visto por electricos y nada , por un mecanico y nada ; al tiempo por cosas cambio de mecanico y este actual le ha hecho cuanto se puede imaginar , hasta ir pagando ya una factura general como de 8 tejas y resto , y el problema persiste .
    Sin ser conocedor a lo que entiendo le han revisado la bateria , la chispa , tuneup , chaneado el arrancador , lo escanearon como dos veces , le cambiaron bomba de gasolina , del aceite , la cadena , los pistones , anillado , en fin no se cuanto mas y como supondran el compa esta desesperado . Por lo que recurro al foro para ver si alguien nos puede dar una luz o recomendar algun lugar donde le puedan llegar al asunto . Muchas gracias de antemano
  2. #2
    Avatar de aazofeifa
    TR Master
    Fecha de ingreso Sep 2007
    Ubicación no se, tengo un monitor en frente
    Edad 36
    Mensajes 7.393
    revisaron MAF? sensor de coolant?

    por 8tejas ya hubiera puesto un motor nuevo
    ass or gas... no one rides for free
  3. #3
    Avatar de Aleca
    Novato
    Fecha de ingreso Jun 2006
    Ubicación Cartucho
    Mensajes 154
    Esa es la bronca que se fue demasiado arriba , si de hecho hubiera cambiado de motor , en cuanto a lo que me indica voy a apuntarlo para preguntarle si tambien le anduvieron por eso en las revisiones que le hicieron
  4. #4
    Avatar de aazofeifa
    TR Master
    Fecha de ingreso Sep 2007
    Ubicación no se, tengo un monitor en frente
    Edad 36
    Mensajes 7.393
    tambien puede ser el distribuidor que este tocado pero si revisaron chispa por obligacion tenian que revisar eso
    otro sensor es el de posicionamiento de sigueñal que este haciendo una mala lectura

    o mas sencillo, ya revisaron la compu?
  5. #5
    Avatar de Aleca
    Novato
    Fecha de ingreso Jun 2006
    Ubicación Cartucho
    Mensajes 154
    si a lo que entiendo en dos diferentes lugares fue revisada
  6. #6
    Avatar de ARTILLERO
    Novato
    Fecha de ingreso Jul 2012
    Edad 36
    Mensajes 43
    Es el motor GA16DE?
    "FAITH is the only known antidote to failure"
    Napoleon Hill
  7. #7
    Avatar de luismariano
    Tunning
    Fecha de ingreso Feb 2009
    Ubicación In the flesh?
    Mensajes 2.097
    Mae cuando le echan gas le cuesta mas encenderlo?
  8. #8
    Avatar de k-che
    Fecha de ingreso Oct 2009
    Mensajes 4.349
    la revisaron el llavin de ignicion??? a mi pasaba lo mismo con una 200sx pero era lo apagaba y no encendia mas hasta q le diera la gana y era el llavin
  9. #9
    Avatar de jorgelepiz
    Novato
    Fecha de ingreso Nov 2006
    Mensajes 346
    mae, MAF y llavín.... al mío b14 le pasaba lo mismo, que no encendía bien y le cambiaron el llavín y santo remedio. Luego en mi b13 se apagaba o costaba encenderlo y era el MAF... tan simple que es "plug n'play" jejeje
  10. #10
    Avatar de Aleca
    Novato
    Fecha de ingreso Jun 2006
    Ubicación Cartucho
    Mensajes 154
    Gracias por sus repuestas , en ese sentido del llavin yo tambien le he insistido al compa , mas que no se si tendra algo que ver pero la llave que tiene no es original y tal vez pienso yo que ande por ahi .
Página 1 de 2 12 Último
  • Saltar a página:

Temas similares

  1. Problema de encendido accord
    Por Zackaras en el foro Archivo 2002 - 2011
    Respuestas: 5
    Último mensaje: 22 February 2008, 09:08 AM
  2. Problema de encendido accord
    Por Zackaras en el foro Archivo 2002 - 2011
    Respuestas: 0
    Último mensaje: 21 February 2008, 03:39 PM
  3. Problema del encendido
    Por Nismo21 en el foro Archivo 2002 - 2011
    Respuestas: 3
    Último mensaje: 12 September 2007, 09:16 AM
  4. Problema con el encendido
    Por Pirata en el foro Archivo 2002 - 2011
    Respuestas: 5
    Último mensaje: 17 February 2005, 10:46 AM
  5. PROBLEMA CON ENCENDIDO
    Por mabsfx en el foro Archivo 2002 - 2011
    Respuestas: 12
    Último mensaje: 21 May 2004, 12:19 PM

Nube de Búsqueda:

problemas de encendido de b14

B 14 problemas con los alogenos

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes