Tema: Perdió potencia y me dejo botado ..

Resultados 1 al 4 de 4

  1. #1
    Avatar de wicmoch72
    Novato
    Fecha de ingreso Jan 2011
    Edad 46
    Mensajes 77

    Perdió potencia y me dejo botado ..

    En la mañana lo senti medio flojon de jalon y cuando venia para la casa del trabajo perdio toda la potencia pero no se apago y sonaba como las motos cuando del escape sale el sonido de pedo .Luego lo apague lo encendi y regulo bien y pude llegar a la casa , es un tercel 1500 inyectado 3e ; se les agradece posibles causas de la falla , el tercelito anda pera k & n y headers 4 a 1; gracias
  2. #2
    Avatar de aazofeifa
    TR Master
    Fecha de ingreso Sep 2007
    Ubicación no se, tengo un monitor en frente
    Edad 36
    Mensajes 7.393
    bomba de gasolina
    ass or gas... no one rides for free
  3. #3
    Avatar de josueazm
    TR Master
    Fecha de ingreso Sep 2007
    Ubicación raccoon city
    Edad 37
    Mensajes 7.496
    llevelo al mec pueden ser muchas cosas, desde que tuviera algun inyector taqueado, hasta los problemas que dicen los otros compas
  4. #4
    Avatar de Alex_ander323
    Spammer
    Fecha de ingreso Mar 2006
    Ubicación Quepos, Costa Rica, Costa Rica
    Edad 37
    Mensajes 3.117
    revise candelas,cables y el distribuidor a ver q tal
    +1 con esta recomendacion

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes