Tema: No arranca!!!

Resultados 1 al 10 de 19

Página 1 de 2 12 Último
  • Saltar a página:
  1. #1
    Avatar de Edge
    Novato
    Fecha de ingreso Jul 2007
    Ubicación Desamparados
    Mensajes 199

    No arranca!!!

    buenas tengo una duda con el Hyundai tuscani, 2.7, v6, automatico, se le desconectó el sensor de oxygeno, para ver como era y eventualmente comprarlo y nos dimos cuenta que el cableado estaba desgastado, se le remplazo la parte dañada, y se volvio a montar el sensor después de ver como era, luego se reseteó, desconectando los dos borners (hasta el positivo que nunca se había desconectado), y el carro no encedió más, se le da llave, y nada!!!! no prende, se le revisaron los fusibles, y borners y estan bien, se utilizó el amperimetro y estan bien, entonces no tengo la menor idea de que pasó! alguien q sepa que pudo pasar????
    Última edición por Edge; 21 October 2012 a las 05:09 PM
  2. #2
    Avatar de JWeis
    Conocedor
    Fecha de ingreso Sep 2009
    Mensajes 4.825
    El arrancador gira el motor o no hace nada????
    .... Poco de rajones
  3. #3
    Avatar de haker
    TR Master
    Fecha de ingreso Jan 2007
    Ubicación No conviene..
    Mensajes 33.011
    la llave tiene inmovilizador, el carro da ignicion,escucha la bomba de gas activarse, el arrancador gira ?
    El mundo se cambio con tu ejemplo, no con tus opiniones
  4. #4
    Avatar de Edge
    Novato
    Fecha de ingreso Jul 2007
    Ubicación Desamparados
    Mensajes 199
    la llave tiene inmovilizador, el carro da ignicion,escucha la bomba de gas activarse, el arrancador gira ?
    LA llave se mueve, el carro si da ignición, la bomba de gas si se activa, hace el sonido de arranque pero de ahí no pasa, aparentemente no le llega corriente al motor o a la bobina!
  5. #5
    Avatar de haker
    TR Master
    Fecha de ingreso Jan 2007
    Ubicación No conviene..
    Mensajes 33.011
    tiene alarma como para que sea un corte de ignicion, no esta de mas revisar de nuevo los fusibles tanto de la cabina como los que se encuentran en el motor. Recuerdo una vez con el carro anterior que estaba instalando el xenon y toque un cable ahi y se quemo el fuse, se lo cambie pero de caballo cuando revisaba cual era, saque uno que era de la ecu y lo meti en un espacio dummy que no tiene nada, cuando al final le llegue al quemado el hp carro no arrancaba y yo le di y nada, que hp luego con calme revise uno a uno y me di cuenta de la mongolado, puse el fuse donde era y listo
  6. #6
    Avatar de Edge
    Novato
    Fecha de ingreso Jul 2007
    Ubicación Desamparados
    Mensajes 199
    MAe ya se revisaron los fusse, de ambos lados, todo bien, vimos q un sensor estaba cagado, propiamente el sensor de posicion del cigueñal estaba todo quemado y el cablerio era un asco (se le compró nuevo), de igual forma el sensor de oxigeno estaba igual, los cables estaban quemados, se les reemplazo el cableado, pero sigue sin encender, con el respecto al tema de la alarma si tiene estaba en modo valet cuando se inicio el trabajo inicial, en teoría tiene antisecuestro pero en ningún momento se activo, de hecho le hice por aquello el toque q usualmente se hace para quitar el anti, pero no paso nada, en el tema de la alarma al desconetar la batería en teoria debería de resetear o como funciona para hacerle un reset? aunq no sé si será esto tampoco!
  7. #7
    Avatar de haker
    TR Master
    Fecha de ingreso Jan 2007
    Ubicación No conviene..
    Mensajes 33.011
    abra alguna forma de brincase o desconectar la alarma
  8. #8
    Avatar de Edge
    Novato
    Fecha de ingreso Jul 2007
    Ubicación Desamparados
    Mensajes 199
    Q excelente pregunta? alguien sabe como se desconecta? solo quitando el fusible q la alimenta?
  9. #9
    Avatar de haker
    TR Master
    Fecha de ingreso Jan 2007
    Ubicación No conviene..
    Mensajes 33.011
    pruebe
  10. #10
    Avatar de k-che
    Fecha de ingreso Oct 2009
    Mensajes 4.349
    Q excelente pregunta? alguien sabe como se desconecta? solo quitando el fusible q la alimenta?
    desconecte el relay
Página 1 de 2 12 Último
  • Saltar a página:

Nube de Búsqueda:

hyundai tuscani no enciende sensores

desconectar alarma hyundai tuscani

hyundai tuscani no arranca

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes