Tema: Ayuda! Sera el carburo? o la candela?

Resultados 1 al 10 de 11

Página 1 de 2 12 Último
  • Saltar a página:
  1. #1
    Avatar de douggsol
    TR Master
    Fecha de ingreso Aug 2008
    Ubicación en la casa o el brete!!!
    Edad 37
    Mensajes 8.651

    Ayuda! Sera el carburo? o la candela?

    Buenas gente!

    Ahora venia en la motico (UM DS200cc) y se me apago como si se hubiera quedado sin gas, la mae tiene el tanque lleno y prende un poco desafinada, pero al acelerar como que se queda sin fuerza y se apaga!

    La bujia tiene como un mes de cambiada, habra fallado?, sera una basura en el carburo?

    Chas gracias por los coments!
  2. #2
    Avatar de duran0.1
    Modificado
    Fecha de ingreso Oct 2008
    Ubicación on the track! (ojala)
    Edad 28
    Mensajes 1.113
    Pruebe las 2!!! jaja
    Primero abra el carburo y lo limpia, ya que eso no es dificil y no gasta dinero, montelo y lo prueba, fijo es que le entro una basurilla al carburador.
  3. #3
    Avatar de douggsol
    TR Master
    Fecha de ingreso Aug 2008
    Ubicación en la casa o el brete!!!
    Edad 37
    Mensajes 8.651
    Di si, me lo imagine! jeje en todas!
  4. #4
    Avatar de k-che
    Fecha de ingreso Oct 2009
    Mensajes 4.349
    no sera algo electrico como la bobina?
  5. #5
    Avatar de JPbarquero
    Novato
    Fecha de ingreso May 2010
    Ubicación San Jose, Aserrí
    Edad 34
    Mensajes 940
    las basuras en el carburo lo que hacen es que se le quede sin gas, digamos que no acelera,pero siu es que no empareja o sea que anda en un puro pedo suena más como a algo eléctrico
    A disfrutar el viento en el rostro
  6. #6
    Avatar de k-che
    Fecha de ingreso Oct 2009
    Mensajes 4.349
    las basuras en el carburo lo que hacen es que se le quede sin gas, digamos que no acelera,pero siu es que no empareja o sea que anda en un puro pedo suena más como a algo eléctrico
    1+
  7. #7
    Avatar de douggsol
    TR Master
    Fecha de ingreso Aug 2008
    Ubicación en la casa o el brete!!!
    Edad 37
    Mensajes 8.651
    mmm pues no queda en puro pedo pero tampoco empareja, ayer la motico quedo en un parqueo en chepe de 12md a 7pm, no se si llovio mucho xq andaba fuera de chepe pero si cuando volvi estaba mojada, me prendio bien y llegue a la casa hasta Curri, fue como a la hora despues que sali un toque que en medio camino se me apago!

    Creen que sea algo que se mojo fallara hasta el rato? Con suerte y hoy en la tarde que llegue ya este seco lo q se mojo!
  8. #8
    Avatar de douggsol
    TR Master
    Fecha de ingreso Aug 2008
    Ubicación en la casa o el brete!!!
    Edad 37
    Mensajes 8.651
    Yo pense que se me habia activado el "choke"(asi se escribe?) pero en esta moto solo tiene una posicion, al halarlo el resorte de inmediato lo devuelve, otra que pense es que se me haya dañado el embolo en el carburo, ya que cuando aceleraba es como que se ahogaba!

    Pero bueno, a comprar limpiador de contactos electricos ahora mas tarde!, chas gracias!
  9. #9
    Avatar de duran0.1
    Modificado
    Fecha de ingreso Oct 2008
    Ubicación on the track! (ojala)
    Edad 28
    Mensajes 1.113
    Agua en el carburador??, talvez le halla bajado del tanque
  10. #10
    Avatar de douggsol
    TR Master
    Fecha de ingreso Aug 2008
    Ubicación en la casa o el brete!!!
    Edad 37
    Mensajes 8.651
    Bueno anoche la desarme y le mande limpiador electrico por todo lado, la deje un rato reposar, conecte todo y nada, siguio igual.

    Un segundo tiro, nada, siguio igual, al tercero por vara le saque el filtro para soplarlo, aproveche y le eche por ahi limpiador de carburadores, obviamente le halaba el puño para abrir la boquilla grande, espere su ratillo... y encendio en todas!

    Clic en la imagen para ver su versión completa. 

Nombre: moto.jpg 
Visitas: 271 
Tamaño: 111,7 KB 
ID: 56362

    Diay o fue q hasta el tercero hizo algo en lo electrico o fijo era una basura!

    Mas bien no se xq no trae ni filtro, veo que la manguera es muy corta pero igual le voy a meter uno ahi, tambien les queria preguntar sobre el filtro de esos tipo KyN, si le hacen a las motos?, nada mas es de quitar el depurador y pegarlo ahi de una no?

    Saludos!
Página 1 de 2 12 Último
  • Saltar a página:

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes