Tema: Vaaaa de nuevo... Bateria?, No genera!... ???

Resultados 1 al 9 de 9

  1. #1
    Avatar de douggsol
    TR Master
    Fecha de ingreso Aug 2008
    Ubicación en la casa o el brete!!!
    Edad 37
    Mensajes 8.651

    Vaaaa de nuevo... Bateria?, No genera!... ???

    Que tal!

    Resulta que ahora no me genera o no me carga la bateria, en las mañanas toca prenderla a pura patada!

    El detalle es que hoy si fue raro que aun estando encendida y acelerada se apagaron todas las luces, ni la de neutro me dio, al rato la volvi a encender y prendieron bien!

    Pero si como que no carga bien, ya que si pendo las luces el pito casi no suena!

    Se le abra dañado el alternador/generador?

    Gracias de antemano!
  2. #2
    Avatar de duran0.1
    Modificado
    Fecha de ingreso Oct 2008
    Ubicación on the track! (ojala)
    Edad 28
    Mensajes 1.113
    Si quiere asegurarse que la vicha no genera tiene que pegarle un voltímetro a la bateria mientras la moto esté encendida, y ver que medida nos tira, normalmente tiene que estar como a 12v en ralenti, y como a 14v acelerada, si ni tan siquiera se mueve, se le fueron las bobinas.
    Si la generacion está bien hay que buscar otra cosilla, a lo mejor es un cablesillo quebrado, tambien este revisando que los cables que estan pegados a la bateria en realidad esten bien atornillados, aveces hacen mal contacto y parece como que se le halla ido todo el sistema electrico.
  3. #3
    Avatar de douggsol
    TR Master
    Fecha de ingreso Aug 2008
    Ubicación en la casa o el brete!!!
    Edad 37
    Mensajes 8.651
    Pura vida, tengo q comprarme el voltimetro, igual algo me tiene picado, se supone que cualquier moto puede andar sin bateria o ya no?, pues me estraño mucho que estando encendida se le fueron todas las luces...??? Pero a los 5 minutos ya en la casa si me las tiro.

    Bueno ayer medio desarme y revise que todo estuviera bien puesto, revise todas las pegas de los cables que se veían normales y los limpie, solo no pude quitar el arrancador según yo para limpiarlo xq no encontré un cubo 8mm.

    Aqui la ando, la tengo que patear igual para que encienda y me da luz, pero no con la suficiente fuerza para encenderla eléctricamente!...

    Clic en la imagen para ver su versión completa. 

Nombre: cm-bobina-tipo-original-scooters-motor-minarelli_bf_258906.jpg 
Visitas: 2032 
Tamaño: 19,2 KB 
ID: 56907

    Esta es la bobina verdad?
  4. #4
    Avatar de douggsol
    TR Master
    Fecha de ingreso Aug 2008
    Ubicación en la casa o el brete!!!
    Edad 37
    Mensajes 8.651
    Vara mas rara, ta breteando bien! jeje
  5. #5
    Avatar de duran0.1
    Modificado
    Fecha de ingreso Oct 2008
    Ubicación on the track! (ojala)
    Edad 28
    Mensajes 1.113
    parece que es un cable mal pegado!! jaja, tiene que sentarse a revisar bien, a esas motos hay que tenerles paciencia con lo electrico
  6. #6
    Avatar de douggsol
    TR Master
    Fecha de ingreso Aug 2008
    Ubicación en la casa o el brete!!!
    Edad 37
    Mensajes 8.651
    Pues si fijo, ya me volvio a joder!!!
  7. #7
    Avatar de douggsol
    TR Master
    Fecha de ingreso Aug 2008
    Ubicación en la casa o el brete!!!
    Edad 37
    Mensajes 8.651
    Bueno, la agarre y la desarme, con el tester confirme que no me estaba generando, tons era o el regulador o las bobinas, por vara fui al motoreps San Fra (donde el chino) que siempre me han asesorado con todas las varas de motos, pero por vara pase primero donde un mecánico de motos que abrió como a los 100mts y me dijo lo mismo, regulador, bobina o instalación, pero ya iba cerrando, tons seguí para donde el chino, el mismo chino me chequeo con un tester el regulador y si salió algo alterado, por barato compre uno nuevo para probar.

    Ya puse el regulador y nada, siguió igual, ya resignado a meter la moto el lunes a taller la empecé a armar, pero en eso recordé lo de la instalación y por vara le revise la continuidad a un conector de algo que salía dentro del motor (me imagine que de una de las bobinas), ahí me di cuenta que un cable no estaba haciendo bien contacto, lo quite, limpie, acomode bien y lo volví a poner, prendí, santa solución... por esa cochinada "parí" varios días!

    Ya el mecánico me había dicho q me cobraba 20mil por ese brete cualquiera que fuera el daño, obviamente sin los repuestos!

    Yo no le cambie la peinetilla xq ya eran pasadas las 5pm del sábado, pero fijo la voy a cambiar x mas seguridad!

    PV!
  8. #8
    Avatar de duran0.1
    Modificado
    Fecha de ingreso Oct 2008
    Ubicación on the track! (ojala)
    Edad 28
    Mensajes 1.113
    Esas son motos son asi, lo electrico es una reverenda basura y por cochinadas como esa comienza a parir uno, asi que cuando le pase cosas parecidas sientese con la vicha y armese de paciencia!!! jeje
  9. #9
    Avatar de douggsol
    TR Master
    Fecha de ingreso Aug 2008
    Ubicación en la casa o el brete!!!
    Edad 37
    Mensajes 8.651
    Esas son motos son asi, lo electrico es una reverenda basura y por cochinadas como esa comienza a parir uno, asi que cuando le pase cosas parecidas sientese con la vicha y armese de paciencia!!! jeje
    Conoche!

Nube de Búsqueda:

Bobina para moto

que es una bobina de moto

bobina moto

como medir bobina de moto con tester

bobina para motos

Como probar una bobina con el tester

como probar la bobina de de moto

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes