Tema: problemita con scooter ayuda

Resultados 1 al 7 de 7

  1. #1
    Avatar de Tripa
    Modificado
    Fecha de ingreso Feb 2005
    Ubicación Sobre un 4E FTE....
    Mensajes 1.349

    problemita con scooter ayuda

    gente la cosa esta asi el scooter me descarga la bateria,,,pense que era bateria pero fui compre una y a los 4 dias ya no jiraba el arrancador la moto es 2009,,,,

    ella por si sola sin bateria si camina y todo pero le pongo el tester a los borners sin la bateria y no marca..

    ella esta generando por que si no ni tan siquiera arrancaria.... con la bateria puesta marca 10v arrancada y sin arrancar y si acelero no aumenta ni disminuyen los 10v

    sera el regulador de voltaje fallando, el alternador no creo por que si no no arrancaria del todo???

    a alguno le ha pasado.
  2. #2
    Avatar de QP
    QP
    Modificado
    Fecha de ingreso May 2003
    Ubicación Tratando de superar la barrera del sonido
    Mensajes 1.421
    gente la cosa esta asi el scooter me descarga la bateria,,,pense que era bateria pero fui compre una y a los 4 dias ya no jiraba el arrancador la moto es 2009,,,,

    ella por si sola sin bateria si camina y todo pero le pongo el tester a los borners sin la bateria y no marca..

    ella esta generando por que si no ni tan siquiera arrancaria.... con la bateria puesta marca 10v arrancada y sin arrancar y si acelero no aumenta ni disminuyen los 10v

    sera el regulador de voltaje fallando, el alternador no creo por que si no no arrancaria del todo???

    a alguno le ha pasado.
    Ay compa me suena a generación, osea las bobinas, asi estaba la mia arrancaba y caminaba pero ponia luces y funnnn, despues no arrancaba, normal me daba 11v, aceleraba y nada, con luces 8V asi que revisando baje las bobinas hechas un chicharron, su moto y cualquier otra debe de darle al mínimo entre 13v y 13.5v acelerada 14 a 14.5V
    SPL-Tuning y pasión por las VFR´s
  3. #3
    Avatar de Tripa
    Modificado
    Fecha de ingreso Feb 2005
    Ubicación Sobre un 4E FTE....
    Mensajes 1.349
    que madre que sea bobinas,,,,pero eso en prinsipio falla por que el regulador falla no es asi???

    osea voy a cambiar el regulador primero y luego si no hace nada di sera bobina tambien.
  4. #4
    Avatar de QP
    QP
    Modificado
    Fecha de ingreso May 2003
    Ubicación Tratando de superar la barrera del sonido
    Mensajes 1.421
    que madre que sea bobinas,,,,pero eso en prinsipio falla por que el regulador falla no es asi???

    osea voy a cambiar el regulador primero y luego si no hace nada di sera bobina tambien.
    Hay una prueba que se le hace desconectándo el regulador, yo sé en la mía pero en las demás no, al rato el regulador está bueno y se ahorra esa plata
  5. #5
    Avatar de PablotoSoto
    Novato
    Fecha de ingreso Nov 2006
    Ubicación San Sebas!!!
    Edad 35
    Mensajes 496
    Compa de donde es usted. Tengo un conocido que trabajó en Polaris...era uno de los que revisaba las motos....por si te interesa o la llevas donde él... A mí me pasó algo parecido pero era con la alarma que tenía algo en corto y la batería no aguantaba nada. Pablo Soto87401860
  6. #6
    Avatar de Tripa
    Modificado
    Fecha de ingreso Feb 2005
    Ubicación Sobre un 4E FTE....
    Mensajes 1.349
    que madre no era el regulador....... sigue sin darme corriente a la bateria me lleva ....y lo extraño es que la arranco y quito los bornes y no se apaga...eso quiere decir que si esta generando, pero no le llega corriente a la bateria como para cargarla...
  7. #7
    Avatar de QP
    QP
    Modificado
    Fecha de ingreso May 2003
    Ubicación Tratando de superar la barrera del sonido
    Mensajes 1.421
    que madre no era el regulador....... sigue sin darme corriente a la bateria me lleva ....y lo extraño es que la arranco y quito los bornes y no se apaga...eso quiere decir que si esta generando, pero no le llega corriente a la bateria como para cargarla...
    Puede que si llegue corriente para que apenas lleve el sistema pero no para cargar la bateria, hagarre un tester o voltímetro y mida lo que le llega a la bateria, tiene que ser arriba de 13V por lo menos

Temas similares

  1. Ayuda con scooter
    Por bunbury en el foro Mecanica
    Respuestas: 2
    Último mensaje: 5 May 2011, 10:30 AM
  2. *AYUDA CON SCOOTER*
    Por EdwinKV en el foro Mecanica
    Respuestas: 3
    Último mensaje: 13 August 2010, 03:25 PM
  3. Problemita extraño
    Por Cronoscr en el foro Software
    Respuestas: 5
    Último mensaje: 15 April 2010, 12:21 AM
  4. Problemita
    Por Cronoscr en el foro Archivo 2002 - 2011
    Respuestas: 1
    Último mensaje: 17 March 2010, 10:57 PM
  5. un pequeño problemita
    Por kakaroto en el foro Archivo 2002 - 2011
    Respuestas: 39
    Último mensaje: 19 December 2008, 11:10 PM

Nube de Búsqueda:

bobinas generacion scooter venta costa rica

arrancar scooter 10v

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes