Tema: problema con adsl

Resultados 1 al 4 de 4

  1. #1
    Avatar de brehom1
    Novato
    Fecha de ingreso Sep 2009
    Mensajes 63

    problema con adsl

    La vara es quedesde hace un tiempo para aca , a veces arranco la maquina y no tengo conexion a internet, tengo el adsl del ice y tengo que desactivar el adaptador de red y reinicar la maquina, desconectar de la pared el modemcillo ese Tenda para volver a tener conexion, claro despues de hacerle varias veces al solucionador de problemas de win.

    yo le puse estos dns
    4.2.2.1
    4.2.2.2

    uso el win 7

  2. #2
    Avatar de selvanegra
    TR Master
    Fecha de ingreso Jul 2008
    Ubicación Ocupado.... llame mas tarde...
    Edad 30
    Mensajes 6.288

    Re: problema con adsl

    mae, primero, no desconecte tanta vara, con solo apagar el modem y reinicarlo mas q suficiente.

    luego... windows reconoce automaticamente si tiene red o no, no deberias de alterar nada en el....

    si esto falla es mejor q llames al ice porque es un problema de ellos....

    saludos!
  3. #3
    Avatar de brehom1
    Novato
    Fecha de ingreso Sep 2009
    Mensajes 63

    Re: problema con adsl

    Avance
    llegaron del ice y como la vara no dió problemas el disque técnico jaló sin pena ni gloria w
    actualicé el win 7 ala version 7600.20555 y ya no me da ese problema pero de cuando en vez, ahora aparece otra situacion : se desconecta solo ,
    tonces,
    ahora como ya arranca bien, y se desconecta de momento a otro sin explicacion aparente, me suena a virus, troyano o cosa que se le parezca , tambien podria ser la configuracion placa madre-driver de win 7 ahi voy descartando ...


  4. #4
    Avatar de .chacal.
    Tunning
    Fecha de ingreso Apr 2007
    Ubicación San Jose
    Mensajes 2.111

    Re: problema con adsl

    Iniciado por brehom1
    Avance
    llegaron del ice y como la vara no dió problemas el disque técnico jaló sin pena ni gloria w
    actualicé el win 7 ala version 7600.20555 y ya no me da ese problema pero de cuando en vez, ahora aparece otra situacion : se desconecta solo ,
    tonces,
    ahora como ya arranca bien, y se desconecta de momento a otro sin explicacion aparente, me suena a virus, troyano o cosa que se le parezca , tambien podria ser la configuracion placa madre-driver de win 7 ahi voy descartando ...


    mae ami me pasaba lo mismo duraba un monton en reconocer la red ahora lo que me pasa es que se desconecta.. pero mi conexión es por cel.. ahi si sabe de algo lo postea.
    slds..

Temas similares

  1. Modem ADSL Zoom X6 5590 : modem ADSL + Router + Wifi
    Por GamerZ en el foro Equipo de Computo
    Respuestas: 12
    Último mensaje: 31 December 2010, 09:49 AM
  2. 2 Modems de ADSL
    Por Brian82 en el foro Archivo 2002 - 2011
    Respuestas: 2
    Último mensaje: 2 March 2009, 08:17 AM
  3. AYUDA ADSL
    Por djafro en el foro Archivo 2002 - 2011
    Respuestas: 18
    Último mensaje: 5 April 2006, 12:47 PM
  4. Ya salio ADSL???????
    Por Porche en el foro Archivo 2002 - 2011
    Respuestas: 13
    Último mensaje: 6 March 2005, 07:43 PM
  5. ADSL del ICE
    Por DaVe en el foro Archivo 2002 - 2011
    Respuestas: 66
    Último mensaje: 9 September 2004, 03:17 PM

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes