Tema: No quiere arrancar con la llave...

Resultados 1 al 10 de 36

Página 1 de 4 123 ... Último
  • Saltar a página:
  1. #1
    Avatar de Titango
    Modificado
    Fecha de ingreso May 2010
    Ubicación Heredia
    Mensajes 1.764

    No quiere arrancar con la llave...

    Bueno el asunto es que mi carro hace dias venia fallando, a veces no queria arrancar con la llave, pense que eran los contactos de la bateria, hoy no quiso arrancar mas, limpie los contactos bien, y nada...

    Tengo que dejarlo en bajada para poder usarlo, que puede ser?
    No suena feo ni nada... Y la bateria esta full carga.

    Cuando me fallaba antes, yo tenia la idea de que cuando metia y sacaba el pie del clutch arrancaba, lo que me da la idea de que es el sensor, pero ya lo corri hacia adelante y hacia tras y nada... Ademas, era solo una sensacion, nunca pude confirmarlo.

    Alguna prueba para saber que no es el arrancador?

    Que mas puede ser si no es ninguna de estas opciones?

    Pura vida, feliz navidad y prospero ano nuevo!
    Pulido y detallado exclusivamente con Meguiar's aqui
  2. #2
    Avatar de kakaroto
    TR Master
    Fecha de ingreso Aug 2006
    Ubicación Por fin en Motico!
    Edad 32
    Mensajes 9.716
    Al celica y al Accord mios les habia agarrado que hacian "tiki" cada vez que uno le daba llave... ambos se fueron de arrancador
  3. #3
    Avatar de Papashanty
    TR Master
    Fecha de ingreso Mar 2009
    Mensajes 10.854
    Al celica y al Accord mios les habia agarrado que hacian "tiki" cada vez que uno le daba llave... ambos se fueron de arrancador
    y como hacemos para saber si el "tiki" del carro de titango es igual al "tiki" del suyo??
  4. #4
    Avatar de Jumana0105
    Novato
    Fecha de ingreso Jul 2009
    Ubicación Por ahi perdido
    Edad 28
    Mensajes 235
    En mi caso fueron los carbones del arrancador

    Le daba llave y el voltaje era 13v apagado y 14v encendido osea bateria descartada y baje el arrancador y ya no tenia carbones se le pusieron nuevos y arranca al llavazo.

    La cambiada de carbones con limpieza incluida me salio en 10mil.
  5. #5
    Avatar de Titango
    Modificado
    Fecha de ingreso May 2010
    Ubicación Heredia
    Mensajes 1.764
    Pongo ignicion y hasta ahi todo bien, todo funciona, doy llave y ya... no suena absolutamente nada, el motor no gira, es como si no pasara nada, solo que si se va la corriente en el rato que estoy dando llave, como pasa normalmente con el carro(se apaga el radio etc)...
  6. #6
    Avatar de Papashanty
    TR Master
    Fecha de ingreso Mar 2009
    Mensajes 10.854
    arrancador............... no se ponga a pensar mas....
  7. #7
    Avatar de Titango
    Modificado
    Fecha de ingreso May 2010
    Ubicación Heredia
    Mensajes 1.764
    Ich.... Algun otro diagnostico para respaldar el del compa?
  8. #8
    Avatar de Papashanty
    TR Master
    Fecha de ingreso Mar 2009
    Mensajes 10.854
    Titango
    Ich.... Algun otro diagnostico para respaldar el del compa?
    prueba empírica......... dele unos cuantos golpes al arrancador.... con algo duro.... así puesto.... y luego le da arranque..... CONSTE PRUEBA EMPÍRICA DIJE.....
  9. #9
    Avatar de EstebanVenon
    TR Master
    Fecha de ingreso Dec 2007
    Ubicación A mas de 100kph :plop
    Edad 35
    Mensajes 10.538
    Llevelo donde un electricista automotriz...

    Si su carro ocupa meter el clutch para arrancar puede ser el Bulbo...

    Pueden ser carbones del arrancador...

    Le diria que hicera pruebas con un tester o puentiando un cable para probar pero luego queda achicharronado jajajaja mejor digale a un electrico... que revize y pruebe conectividad....

    Podria fijo eso lo tiene gaston jajaja

    Enviado desde mi SGH-I997 usando Tapatalk
    -------------------------------------------------------------------------
    [email protected]


  10. #10
    Avatar de Jumana0105
    Novato
    Fecha de ingreso Jul 2009
    Ubicación Por ahi perdido
    Edad 28
    Mensajes 235
    carbones del arrancador
Página 1 de 4 123 ... Último
  • Saltar a página:

Temas similares

  1. Duplicar llave con chip... sin llave?
    Por Daniel Vargas Soto en el foro Temas Generales
    Respuestas: 4
    Último mensaje: 8 February 2013, 01:28 PM
  2. Problema al arrancar B13
    Por lateralus en el foro Mecanica Automotriz
    Respuestas: 13
    Último mensaje: 20 May 2011, 08:09 AM
  3. Corolla 93 no quiere arrancar
    Por aetiusx7 en el foro Archivo 2002 - 2011
    Respuestas: 13
    Último mensaje: 16 November 2009, 12:25 PM
  4. arrancar carro sin llave
    Por Falco en el foro Archivo 2002 - 2011
    Respuestas: 1
    Último mensaje: 15 September 2005, 04:31 PM
  5. HELP !!! No quiere arrancar o se me ahoga ?
    Por Donald en el foro Archivo 2002 - 2011
    Respuestas: 5
    Último mensaje: 1 July 2005, 03:57 PM

Nube de Búsqueda:

problemas bendix b13 costa rica

bendix arranque b13 costa rica

problemas de b13 con arrancador

llave quebrada de b13

como probar el arrancador de un b13

bushing de arrancador malos

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes