Tema: Problema con b14

Resultados 1 al 3 de 3

  1. #1
    Avatar de carlosbordados
    Novato
    Fecha de ingreso Feb 2010
    Mensajes 73

    Problema con b14

    buenas compañeros tengo un problemita con la b14 que uso para trabajar es automática y cada vez que hace el cambio de primera a segunda pega un golpe que aveces saca el carro de estabilidad cuando le acelero mucho que sera hace como 2 meses le cambie la caja pero sigue igual, los soportes de motor también se los cambie junto con todos los hules de tijereta...
    alguien que me pueda guiar...
    saludos.
  2. #2
    Avatar de oalfaro
    Modificado
    Fecha de ingreso Jan 2006
    Ubicación San Jose
    Edad 46
    Mensajes 1.492
    Por fin supo que era? Tengo una b13 con el mismo síntoma pero los acabo de comprar así que no se si son así o que

    Enviado desde mi GT-I9300 usando Tapatalk 2
    El ordenador ha sido hasta ahora el producto más genial de la vagancia humana.
    Slogan de IBM
  3. #3
    Avatar de carlosbordados
    Novato
    Fecha de ingreso Feb 2010
    Mensajes 73
    No nada aun nadie me contesta...

Temas similares

  1. problema con mi psp
    Por yova09 en el foro Playstation 2, PS3 & PSP
    Respuestas: 1
    Último mensaje: 29 December 2011, 07:56 PM
  2. Problema MP
    Por .chacal. en el foro Archivo 2002 - 2011
    Respuestas: 7
    Último mensaje: 2 June 2010, 10:28 AM
  3. Problema con # de VIN
    Por morun29 en el foro Consejo de Seguridad Vial - COSEVI
    Respuestas: 6
    Último mensaje: 21 August 2009, 04:04 PM
  4. Problema B14
    Por cepra en el foro Archivo 2002 - 2011
    Respuestas: 8
    Último mensaje: 28 October 2008, 06:52 PM

Nube de Búsqueda:

Sin datos aún

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes